
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Francesco Trento &#232; tornato ad Alghero per il corso di scrittura e sceneggiatura
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Interessante il seminario sul “design del personaggio” presso “Cabuss&amp;#242; - Contingenze Culturali” , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Francesco Trento &#232; tornato ad Alghero per il corso di scrittura e sceneggiatura | SassariNotizie.com" /><meta property="og:description" content="Interessante il seminario sul “design del personaggio” presso “Cabuss&#242; - Contingenze Culturali”" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-50087-francesco_trento_e_tornato_ad_alghero_per_il_corso_di_scrittura_e_sceneggiatura.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2018/01/29" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-50087-francesco_trento_e_tornato_ad_alghero_per_il_corso_di_scrittura_e_sceneggiatura.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/9f5e829808883fe20da9de985ea6e75c.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098137880-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098137880-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">lunedì 29 gennaio 2018</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Francesco Trento &#232; tornato ad Alghero per il corso di scrittura e sceneggiatura</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2018-01-29.aspx">29/01/2018</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-50087-francesco_trento_e_tornato_ad_alghero_per_il_corso_di_scrittura_e_sceneggiatura.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Francesco+Trento+%c3%a8+tornato+ad+Alghero+per+il+corso+di+scrittura+e+sceneggiatura&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-50087-francesco_trento_e_tornato_ad_alghero_per_il_corso_di_scrittura_e_sceneggiatura.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=30162&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Lo scrittore e sceneggiatore Francesco Trento è tornato ad Alghero per il corso su “come si scrive una grande storia”, ciclo di seminari che tiene regolarmente ad Alghero ospite della nuova realtà artistica “Cabussò - Contingenze Culturali”. Tema della lezione del 27 e 28 Gennaio, il “design del personaggio”. Lo scrittore romano ha spieghato come creare grandi personaggi che catturino i lettori sin dalle prime righe di un romanzo e gli spettatori sin dai primi secondi di un film o una serie TV, come presentarli al pubblico in maniera rapida ed efficace, come assortire i personaggi di un ensemble narrativo, e infine come scrivere storie "character driven" in cui sono i personaggi, e non il plot, a conquistare l'attenzione del pubblico. Mentre durante lo scorso incontro tenutosi nel mese di Dicembre e dal titolo "Dall'idea alla Storyline" i corsisti hanno avuto la possibilità di capire come trovare e riconoscere l'idea giusta, come decidere se è più adatta a un libro, a un film, a una graphic novel, o una serie TV, come trasformare questa in una storyline coerente e avvincente, e soprattutto, come sintetizzarla in un pitch breve e incisivo che convinca produttori o editori a investire sulla stessa e sull'autore. Tutti i seminari del corso sono autoconclusivi, quindi adatti a chi vuol affrontare solo la tematica in questione: il personaggio in questo caso. Il corso completo dura cinque seminari ognuno di 16 ore suddivise in due giornate, dalle 10 alle 19 con pausa pranzo di un'ora. I prossimi appuntamenti già calendarizzati sono: 24 e 25 Febbraio “l'anima della storia, l'importanza del tema nella scrittura cinematografica e seriale”, il 17 e 18 Marzo “come si scrive un soggetto cinematografico, la teoria delle otto sequenze e imparare a scrivere guardando un film”, il 21 e 22 Aprile “come scrivere (e riscrivere) i dialoghi”, inoltre a Maggio si recupererà la lezione sul "viaggio dell'eroe", ovvero come strutturare una storia secondo gli archetipi e la struttura mitica alla base di ogni grande narrazione.<br>Nella Riviera del Corallo dunque si terrà il ciclo completo dei seminari "come scrivere una grande storia" che il docente ha portato nelle più importanti città italiane in cui ha avuto come allievi scrittori del calibro di Leonardo Patrignani, Francesco Gungui e Ilaria Beltramme.<br><br>Francesco Trento è uno scrittore e sceneggiatore, quest'anno ha pubblicato "Crazy for football – storia di una sfida davvero pazzesca", nel 2014 "La guerra non era finita" e, con Aureliano Amadei, "Venti sigarette a Nassirya" (Einaudi, 2005), di cui ha scritto anche la sceneggiatura per il cinema, "20 sigarette" è stato premiato come miglior film al Festival di Venezia 2010, nella sezione controcampo. Non solo, è autore di molti documentari, tra cui "Matti per il calcio", "Stessa spiaggia, stesso mare", "Crazy for football" (vincitore del David di Donatello 2017), la docufiction "Brothers in Army" e, con Franco Fracassi, ha scritto e diretto "Zero, inchiesta sull'11 settembre". <br>Nella sua lunga carriera di docente ha insegnato per 12 anni sceneggiatura cinematografica, allo IED Istituto Europeo di Design e cultura, all'Università La Sapienza di Roma, alla scuola di cinema Officine Mattòli, dirigendo anche i corsi di Filmaker's magazine. <br><br><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-50087-francesco_trento_e_tornato_ad_alghero_per_il_corso_di_scrittura_e_sceneggiatura.aspx" data-via="SassariNotizie" data-text="Francesco Trento &#232; tornato ad Alghero per il corso di scrittura e sceneggiatura" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=30162&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=30162&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328098075208-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098075208-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-50092-sassari_inseguimento_sulla_131_arrestato_un_uomo_per_rapina.aspx" title="Sassari. Inseguimento sulla 131, arrestato un uomo per rapina">Sassari. Inseguimento sulla 131, arrestato un uomo per rapina</a></li><li><a href="/articolo-50082-buddi_buddi_l_odissea_dei_lavori_in_corso_raccontata_da_giampiero_miscali.aspx" title="Buddi Buddi, l&#39;odissea dei lavori in corso raccontata da Giampiero Miscali">Buddi Buddi, l&#39;odissea dei lavori in corso raccontata da Giampiero Miscali</a></li><li><a href="/articolo-50080-insolito_parto_al_pronto_soccorso_del_santissima_annunziata_di_sassari.aspx" title="Insolito parto al pronto soccorso del Santissima Annunziata di Sassari">Insolito parto al pronto soccorso del Santissima Annunziata di Sassari</a></li><li><a href="/articolo-50067-sassari_in_vendita_lo_storico_ristorante_ernesto_e_altri_immobili_comunali.aspx" title="Sassari, in vendita lo storico ristorante Ernesto e altri immobili comunali">Sassari, in vendita lo storico ristorante Ernesto e altri immobili comunali</a></li><li><a href="/articolo-50094-cagliari_sequestrati_5500_prodotti_per_il_carnevale_non_a_norma.aspx" title="Cagliari, sequestrati 5.500 prodotti per il carnevale non a norma">Cagliari, sequestrati 5.500 prodotti per il carnevale non a norma</a></li><li><a href="/articolo-50084-alghero_baseball_la_catalana_conquista_la_serie_b.aspx" title="Alghero. Baseball, la Catalana conquista la serie B">Alghero. Baseball, la Catalana conquista la serie B</a></li><li><a href="/articolo-50072-sassari_due_arresti_e_due_denunce_per_spaccio_di_droga.aspx" title="Sassari, due arresti e due denunce per spaccio di droga">Sassari, due arresti e due denunce per spaccio di droga</a></li><li><a href="/articolo-50077-una_torres_concreta_passa_a_sorso.aspx" title="Una Torres concreta passa a Sorso">Una Torres concreta passa a Sorso</a></li><li><a href="/articolo-50095-porto_torres_11_sanzioni_della_polizia_locale_per_errato_conferimento_dei_rifiuti.aspx" title="Porto Torres, 11 sanzioni della Polizia Locale per errato conferimento dei rifiuti">Porto Torres, 11 sanzioni della Polizia Locale per errato conferimento dei rifiuti</a></li><li class="last"><a href="/articolo-50091-dinamo_le_parole_di_coach_federico_pasquini_in_vista_della_sfida_di_domani_con_lhapoel_holon.aspx" title="Dinamo. Le parole di coach Federico Pasquini in vista della sfida di domani con l’Hapoel Holon">Dinamo. Le parole di coach Federico Pasquini in vista della sfida di domani con l’Hapoel Holon</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-50036-sassari_avvocato_latitante_affiliato_alla_camorra_arrestato_dai_carabinieri.aspx" title="Sassari. Avvocato latitante affiliato alla camorra arrestato dai Carabinieri">Sassari. Avvocato latitante affiliato alla camorra arrestato dai Carabinieri</a></li><li><a href="/articolo-50080-insolito_parto_al_pronto_soccorso_del_santissima_annunziata_di_sassari.aspx" title="Insolito parto al pronto soccorso del Santissima Annunziata di Sassari">Insolito parto al pronto soccorso del Santissima Annunziata di Sassari</a></li><li><a href="/articolo-50067-sassari_in_vendita_lo_storico_ristorante_ernesto_e_altri_immobili_comunali.aspx" title="Sassari, in vendita lo storico ristorante Ernesto e altri immobili comunali">Sassari, in vendita lo storico ristorante Ernesto e altri immobili comunali</a></li><li><a href="/articolo-49981-sassari_mercoledi_interventi_di_abbanoa_su_reti_e_impianto_di_truncu_reale.aspx" title="Sassari. Mercoled&#236; interventi di Abbanoa su reti e impianto di Truncu Reale">Sassari. Mercoled&#236; interventi di Abbanoa su reti e impianto di Truncu Reale</a></li><li><a href="/articolo-50034-sassari_giurano_a_palazzo_ducale_diciassette_nuovi_agenti_di_polizia_amministrativa.aspx" title="Sassari. Giurano a Palazzo Ducale diciassette nuovi agenti di polizia amministrativa">Sassari. Giurano a Palazzo Ducale diciassette nuovi agenti di polizia amministrativa</a></li><li><a href="/articolo-50072-sassari_due_arresti_e_due_denunce_per_spaccio_di_droga.aspx" title="Sassari, due arresti e due denunce per spaccio di droga">Sassari, due arresti e due denunce per spaccio di droga</a></li><li><a href="/articolo-50046-sassari_occupavano_abusivamente_una_scuola_abbandonata_sulla_buddi_buddi_due_arresti.aspx" title="Sassari. Occupavano abusivamente una scuola abbandonata sulla Buddi Buddi, due arresti">Sassari. Occupavano abusivamente una scuola abbandonata sulla Buddi Buddi, due arresti</a></li><li><a href="/articolo-49991-denunciati_due_imprenditori_sardi_per_aver_commesso_una_truffa_internazionale.aspx" title="Denunciati due imprenditori sardi per aver commesso una truffa internazionale">Denunciati due imprenditori sardi per aver commesso una truffa internazionale</a></li><li><a href="/articolo-50016-30_docenti_egiziani_all_universita_di_sassari_per_la_cooperazione_internazionale.aspx" title="30 docenti egiziani all&#39;Universit&#224; di Sassari per la cooperazione internazionale">30 docenti egiziani all&#39;Universit&#224; di Sassari per la cooperazione internazionale</a></li><li class="last"><a href="/articolo-49970-muore_un_operaio_sulla_strada_che_collega_santa_maria_coghinas_a_perfugas.aspx" title="Muore un operaio sulla strada che collega Santa Maria Coghinas a Perfugas">Muore un operaio sulla strada che collega Santa Maria Coghinas a Perfugas</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2018 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
