
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Sardegna in 100 chiese: sale a sette milioni lo stanziamento della Regione
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Obiettivo finale &amp;#232; restituire a nuova vita un centinaio di chiese, per farne testimoni di storia e attrattori architettonici anche in chiave turistica, per visitatori interessati in particolare al filone religioso , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Sardegna in 100 chiese: sale a sette milioni lo stanziamento della Regione | SassariNotizie.com" /><meta property="og:description" content="Obiettivo finale &#232; restituire a nuova vita un centinaio di chiese, per farne testimoni di storia e attrattori architettonici anche in chiave turistica, per visitatori interessati in particolare al filone religioso" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-53256-sardegna_in_100_chiese_sale_a_sette_milioni_lo_stanziamento_della_regione.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2018/09/02" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-53256-sardegna_in_100_chiese_sale_a_sette_milioni_lo_stanziamento_della_regione.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/58d6258a8de571471a851d5247e54808.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">domenica 2 settembre 2018</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Sardegna in 100 chiese: sale a sette milioni lo stanziamento della Regione</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2018-09-02.aspx">02/09/2018</a></div>
            <h6 class="author">
               di SSN</h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-53256-sardegna_in_100_chiese_sale_a_sette_milioni_lo_stanziamento_della_regione.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Sardegna+in+100+chiese%3a+sale+a+sette+milioni+lo+stanziamento+della+Regione&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-53256-sardegna_in_100_chiese_sale_a_sette_milioni_lo_stanziamento_della_regione.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=24763&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Anche nel Sulcis si attua il programma Sardegna in 100 chiese. Con 2 milioni e 100mila euro per 12 chiese, lo stanziamento complessivo, ma non definitivo del programma, in quanto ancora in corso, arriva a 7 milioni e 380mila euro (metà fondi europei Fesr e metà della Conferenza episcopale sarda attraverso i soldi dell’8permille). In totale sono finora coinvolte 39 chiese in tutta la Sardegna: oltre all’ultima approvazione della Giunta per il Sulcis su proposta dell’assessore della Programmazione Raffaele Paci, gli interventi già operativi riguardano anche 6 chiese in Ogliastra, 8 in Gallura, 1 nel Marghine, 9 in Anglona e Bassa Valle del Coghinas, 3 Monte Acuto Riviera di Gallura. Obiettivo finale è restituire a nuova vita un centinaio di chiese, per farne testimoni di storia e attrattori architettonici anche in chiave turistica, per visitatori interessati in particolare al filone religioso.<br> <br>ERRIU. "L'accordo sottoscritto dalla Regione, dalla Conferenza episcopale sarda e dall’Anci è un esempio virtuoso di cooperazione interistituzionale che raggiunge l’obiettivo di valorizzare in modo più efficace i territori attraverso un pieno coinvolgimento di attori locali pubblici e privati", afferma l'assessore degli Enti locali Cristiano Erriu, che prosegue: “Percorsi che valorizzano il rapporto tra aspetti religiosi e turistici e risposte logistiche alle esigenze degli uomini di fede, recupero di importanti testimonianze architettoniche e culturali: sono risultati concreti di un accordo che si sviluppa anche su altri importanti versanti come quello della coesione sociale, della formazione e delle politiche giovanili". <br> <br>PACI. “Cultura, tradizione, storia della nostra terra, di cui anche le chiese secolari sono una testimonianza: con questi interventi valorizziamo le chiese della Sardegna che sono una parte importante del nostro enorme patrimonio culturale, per rendere questi luoghi di nuovo vivi, restituendoli alle comunità e a chi vorrà visitarli”, dice l’assessore Paci. Gli interventi sulle Chiese rientrano, con fondi dedicati, negli accordi di programmazione territoriale e ne seguono esattamente lo stesso metodo. Le comunità locali sono  protagoniste assolute, come voluto fortemente dalla Regione: individuano una serie di chiese di grande interesse da valorizzare proprio come attrattori del territorio e, una volta approvato l’intervento e definito lo stanziamento, la Ces raddoppia il finanziamento regionale assicurando la stessa cifra messa a disposizione dall’amministrazione pubblica. “Abbiamo così un duplice risultato: luoghi storici e di culto che rinascono e nuovi cantieri di lavoro”, aggiunge il vicepresidente della Regione.<br> <br>LE 12 CHIESE DEL SULCIS. Gli interventi riguardano Iglesias: Cattedrale Santa Chiara di Assisi (300mila euro), Chiesa della purissima Concattedrale (400mila), Chiesa di Sant’Antonio Abate (75mila), Chiesa di San Giuseppe (250mila), Chiesa di San Domenico (200mila), Iglesias Nebida Chiesa di Santa Barbara (200mila), Buggerru Chiesa San Giovanni Battista (100mila), Villaperuccio Chiesa di Santa Lucia (200mila), San Giovanni Suergiu (Chiesa Santa Maria di Palmas, 75mila), Giba Villarios (chiesa di Santa Marta 50mila), Masainas (Chiesa di San Giovanni Battista 150mila), Domusnovas (chiesa di Santa Barbara, 100mila). <br> <br>I PRECEDENTI INTERVENTI GIÀ FINANZIATI. 1,4 milioni in Ogliastra per 6 chiese (Sant’Elena a Lotzorai, Sant’Andrea a Tortolì, S.Giovanni Battista ad Arzana, San Leonardo a Barisardo, Santa Susanna a Osini, Sant’Erasmo a Jerzu); 1,5 milioni in Gallura per 8 chiese (San Simplicio e Sant’Andrea a Luogosanto, San Pietro di Silonis a Luras, San Giovanni Battista e SS. Trinità a Tempio Pausania, Sant’Antonio da Padova a Trinità d’Agultu e Vignola, San Pancrazio ad Aglientu, San Gavino di Petra Baina a Viddalba); 150mila euro nel Marghine per la chiesa di San Pantaleo a Macomer; 1 milione e 730mila euro in Anglona e Bassa Valle del Coghinas per 9 chiese (Santa Maria in Contra a Cargeghe, SS. Trinità di Saccargia a Codrongianos, San Leonardo del Cuga a Ittiri, Sant’Antonio Abate a Nulvi, Spirito Santo a Perfugas, San Michele di Salvennor a Ploaghe, Santa Anastasia a Tissi, Santa Croce a Usini e Sant’Antonio Abate Ossi a Florinas);  500mila euro per 3 chiese di Monte Acuto con l’Unione di Comuni Riviera di Gallura (Santo Stefano e Beata Vergine Immacolata a Oschiri, Chiesa del Rosario a Berchidda). <br> <br>IL PERCORSO. Gli accordi vengono firmati all’interno dei progetti di programmazione territoriale. Poiché per il Sulcis non c’è programmazione territoriale (essendo già in atto il piano Sulcis), è stata predisposta una delibera apposita, che prevede però l’identico percorso delle altre: forte concertazione e messa a punto degli interventi per la valorizzazione del patrimonio culturale - religioso del Sulcis Iglesiente. Non c’è una somma predefinita: di volta in volta la Ces propone e la Regione valuta il cofinanziamento. Il protocollo d’intesa tra la Regione Autonoma della Sardegna e la Conferenza Episcopale Sarda è stato sottoscritto il 22 settembre 2016, e prevede l’attivazione di reciproche forme di collaborazione nei settori dei beni culturali, dell’istruzione, della formazione, della promozione sociale e della sanità. Il 27 giugno 2017 la Regione, la Ces e l’Anci regionale hanno poi sottoscritto uno specifico “Protocollo di intesa per l’attuazione degli interventi di recupero e restauro degli edifici di culto aventi valore storico culturale proposti dalla Ces nel quadro del programma Sardegna in 100 chiese”, che disciplina appunto gli aspetti più tecnici relativi alla fase di realizzazione degli interventi e di rendicontazione delle risorse tra le diocesi e le Unioni di Comuni.<br> <br>OBIETTIVO FINALE E PROSSIMI ACCORDI. L’obiettivo finale è quello di procedere alla riqualificazione di  circa 100 chiese di tutta l’Isola inserite all’interno di percorsi di valorizzazione e fruizione culturale, turistica e religiosa con il coinvolgimento e l’attiva partecipazione di Comuni e Unioni di Comuni su base territoriale. Un progetto ambizioso che coinvolge tutta la Sardegna e ha mobilitato territori, Diocesi e associazionismo culturale. Con i prossimi accordi da chiudere in autunno si stima di poter intervenire con altri 6 milioni circa su una ventina di chiese, dalla Rete metropolitana del nord Sardegna alla Marmilla, da Meilogu-Villanova a Montiferru Planargia, Sinis e Oristano. <br><br>--<br><br><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-53256-sardegna_in_100_chiese_sale_a_sette_milioni_lo_stanziamento_della_regione.aspx" data-via="SassariNotizie" data-text="Sardegna in 100 chiese: sale a sette milioni lo stanziamento della Regione" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=24763&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=24763&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-53254-coppa_italia_amara_per_il_latte_dolce.aspx" title="Coppa Italia amara per il Latte Dolce">Coppa Italia amara per il Latte Dolce</a></li><li><a href="/articolo-53256-sardegna_in_100_chiese_sale_a_sette_milioni_lo_stanziamento_della_regione.aspx" title="Sardegna in 100 chiese: sale a sette milioni lo stanziamento della Regione">Sardegna in 100 chiese: sale a sette milioni lo stanziamento della Regione</a></li><li><a href="/articolo-53253-dagli_usa_a_florinas_arriva_deaver_il_signore_del_thriller.aspx" title="Dagli USA a Florinas: arriva Deaver, il signore del thriller">Dagli USA a Florinas: arriva Deaver, il signore del thriller</a></li><li><a href="/articolo-53257-roghi_a_siniscola_e_lanusei.aspx" title="Roghi a Siniscola e Lanusei">Roghi a Siniscola e Lanusei</a></li><li><a href="/articolo-53248-olbia_33enne_arrestato_per_violazione_della_sorveglianza_tentate_lesioni_e_porto_abusivo_di_armi.aspx" title="Olbia. 33enne arrestato per violazione della sorveglianza, tentate lesioni e porto abusivo di armi">Olbia. 33enne arrestato per violazione della sorveglianza, tentate lesioni e porto abusivo di armi</a></li><li><a href="/articolo-53246-arzachena_sequestrata_dalla_guardia_di_finanza_una_piantagione_di_marijuana.aspx" title="Arzachena, sequestrata dalla Guardia di Finanza una piantagione di marijuana">Arzachena, sequestrata dalla Guardia di Finanza una piantagione di marijuana</a></li><li><a href="/articolo-53247-alghero_arrestati_tre_giovani_per_spaccio_di_droga_nella_piazza_dei_mercati.aspx" title="Alghero, arrestati tre giovani per spaccio di droga nella Piazza dei Mercati">Alghero, arrestati tre giovani per spaccio di droga nella Piazza dei Mercati</a></li><li><a href="/articolo-53249-fermati_al_porto_di_olbia_mentre_cercano_di_imbarcarsi_con_circa_30_kg_di_sassi_presi_dalle_spiagge.aspx" title="Fermati al porto di Olbia mentre cercano di imbarcarsi con circa 30 kg di sassi presi dalle spiagge">Fermati al porto di Olbia mentre cercano di imbarcarsi con circa 30 kg di sassi presi dalle spiagge</a></li><li><a href="/articolo-53250-il_comune_di_sassari_aderisce_alla_giornata_nazionale_orgoglio_periferie.aspx" title="Il Comune di Sassari aderisce alla giornata nazionale “Orgoglio periferie”">Il Comune di Sassari aderisce alla giornata nazionale “Orgoglio periferie”</a></li><li class="last"><a href="/articolo-53241-sassari_23enne_nigeriano_arrestato_per_possesso_di_eroina.aspx" title="Sassari, 23enne nigeriano arrestato per possesso di eroina">Sassari, 23enne nigeriano arrestato per possesso di eroina</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-53241-sassari_23enne_nigeriano_arrestato_per_possesso_di_eroina.aspx" title="Sassari, 23enne nigeriano arrestato per possesso di eroina">Sassari, 23enne nigeriano arrestato per possesso di eroina</a></li><li><a href="/articolo-53239-sassari_le_dichiarazioni_del_sindaco_sulla_conclusione_di_quattro_grandi_opere.aspx" title="Sassari. Le dichiarazioni del sindaco sulla conclusione di quattro grandi opere">Sassari. Le dichiarazioni del sindaco sulla conclusione di quattro grandi opere</a></li><li><a href="/articolo-53243-m5s_sassari_desire_manca__a_li_punti_ce_un_asilo_comunale_mai_entrato_in_funzione_.aspx" title="M5S Sassari. Desir&#232; Manca &quot;A Li Punti c’&#232; un asilo comunale mai entrato in funzione&quot;">M5S Sassari. Desir&#232; Manca &quot;A Li Punti c’&#232; un asilo comunale mai entrato in funzione&quot;</a></li><li><a href="/articolo-53218-sassari_cantieri_in_citta.aspx" title="Sassari, cantieri in citt&#224;">Sassari, cantieri in citt&#224;</a></li><li><a href="/articolo-53240-tempio_pausania_ditta_operante_nel_settore_del_sughero_evade_al_fisco_oltre_450000_euro.aspx" title="Tempio Pausania. Ditta operante nel settore del sughero evade al fisco oltre 450.000 euro">Tempio Pausania. Ditta operante nel settore del sughero evade al fisco oltre 450.000 euro</a></li><li><a href="/articolo-53238-il_7_settembre_elio_e_i_tenores_di_neoneli_al_asinara.aspx" title="Il 7 settembre Elio e i tenores di Neoneli al&#39;Asinara">Il 7 settembre Elio e i tenores di Neoneli al&#39;Asinara</a></li><li><a href="/articolo-53228-oltre_90000_euro_di_compensi_occultati_al_fisco_nei_guai_un_professionista_di_iglesias.aspx" title="Oltre 90.000 euro di compensi occultati al fisco, nei guai un professionista di Iglesias">Oltre 90.000 euro di compensi occultati al fisco, nei guai un professionista di Iglesias</a></li><li><a href="/articolo-53227-alghero_traffico_aeroportuale_ad_agosto_oltre_67000_passeggeri.aspx" title="Alghero. Traffico aeroportuale ad agosto, oltre 67.000 passeggeri">Alghero. Traffico aeroportuale ad agosto, oltre 67.000 passeggeri</a></li><li><a href="/articolo-53217-lo_street_food_protagonista_a_l_isola_in_vetrina.aspx" title="Lo street food protagonista a L&#39;Isola in Vetrina">Lo street food protagonista a L&#39;Isola in Vetrina</a></li><li class="last"><a href="/articolo-53247-alghero_arrestati_tre_giovani_per_spaccio_di_droga_nella_piazza_dei_mercati.aspx" title="Alghero, arrestati tre giovani per spaccio di droga nella Piazza dei Mercati">Alghero, arrestati tre giovani per spaccio di droga nella Piazza dei Mercati</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2018 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
