
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Sassari. Nuova modalit&#224; di pagamento del ticket sanitario ATS, 330 transazioni nei primi 30 giorni
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Sono 330 le persone che a un mese dall&amp;#39;attivazione del servizio hanno usufruito della nuova modalit&amp;#224; di pagamento del ticket sanitario ATS, sistema che consente di effettuare la transazione in qualunque sportello sul territorio regionale , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Sassari. Nuova modalit&#224; di pagamento del ticket sanitario ATS, 330 transazioni nei primi 30 giorni | SassariNotizie.com" /><meta property="og:description" content="Sono 330 le persone che a un mese dall&#39;attivazione del servizio hanno usufruito della nuova modalit&#224; di pagamento del ticket sanitario ATS, sistema che consente di effettuare la transazione in qualunque sportello sul territorio regionale" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-54590-sassari_nuova_modalita_di_pagamento_del_ticket_sanitario_ats_330_transazioni_nei_primi_30_giorni.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2018/11/28" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-54590-sassari_nuova_modalita_di_pagamento_del_ticket_sanitario_ats_330_transazioni_nei_primi_30_giorni.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/9bb22fba04299b478fceda89c38ddb5b.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">mercoledì 28 novembre 2018</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Sassari. Nuova modalit&#224; di pagamento del ticket sanitario ATS, 330 transazioni nei primi 30 giorni</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2018-11-28.aspx">28/11/2018</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-54590-sassari_nuova_modalita_di_pagamento_del_ticket_sanitario_ats_330_transazioni_nei_primi_30_giorni.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Sassari.+Nuova+modalit%c3%a0+di+pagamento+del+ticket+sanitario+ATS%2c+330+transazioni+nei+primi+30+giorni&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-54590-sassari_nuova_modalita_di_pagamento_del_ticket_sanitario_ats_330_transazioni_nei_primi_30_giorni.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=29116&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Sono 330 le persone che a un mese dall'attivazione del servizio hanno usufruito della nuova modalità di pagamento del ticket sanitario ATS, sistema che consente di effettuare la transazione in qualunque sportello sul territorio regionale a prescindere dall'area di residenza e dal luogo in cui sarà effettuata la prestazione. In altre parole: una persona residente a Oristano che si sottopone ad una visita a Nuoro può pagare il proprio ticket "sotto casa" ossia in uno sportello dell’Area di residenza, evitando il disagio di doppi viaggi.<br><br>Un riscontro dunque molto positivo da parte dei cittadini con un trend in forte crescita, se si pensa che nei primi 15 giorni gli utilizzatori sono stati solo 64 e nella seconda quindicina del mese ben 266.<br><br><div>Particolarmente soddisfatto il Direttore Amministrativo ATS Sardegna, Stefano Lorusso: «Il nuovo servizio studiato dall’ATS snellisce le procedure di pagamento del ticket sanitario e offre la possibilità agli utenti di pagare qualsiasi prestazione negli sportelli della propria Area di residenza. I dati ci dicono che 330 persone hanno già usufruito del servizio e che esiste una buona integrazione tra tutte le ASSL del territorio. Siamo certi che con il passare del tempo il nuovo metodo di pagamento sarà sempre più utilizzato».</div><div><br></div><div><br></div><div><br></div><div><br></div><div><br></div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-54590-sassari_nuova_modalita_di_pagamento_del_ticket_sanitario_ats_330_transazioni_nei_primi_30_giorni.aspx" data-via="SassariNotizie" data-text="Sassari. Nuova modalit&#224; di pagamento del ticket sanitario ATS, 330 transazioni nei primi 30 giorni" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=29116&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=29116&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-54583-alghero_aggrediscono_un_conoscente_per_portargli_via_i_soldi_denunciati_due_algheresi.aspx" title="Alghero. Aggrediscono un conoscente per portargli via i soldi, denunciati due algheresi">Alghero. Aggrediscono un conoscente per portargli via i soldi, denunciati due algheresi</a></li><li><a href="/articolo-54584-sassari_denunciato_57enne_per_due_furti_in_abitazione_e_stato_smascherato_dalle_telecamere.aspx" title="Sassari. Denunciato 57enne per due furti in abitazione, &#232; stato smascherato dalle telecamere">Sassari. Denunciato 57enne per due furti in abitazione, &#232; stato smascherato dalle telecamere</a></li><li><a href="/articolo-54566-sassari_due_ragazze_investite_sulle_strisce_pedonali_in_via_duca_degli_abruzzi.aspx" title="Sassari. Due ragazze investite sulle strisce pedonali in via Duca degli Abruzzi">Sassari. Due ragazze investite sulle strisce pedonali in via Duca degli Abruzzi</a></li><li><a href="/articolo-54582-sassari_consegnati_i_nuovi_alloggi_erp_in_piazza_aldo_moro.aspx" title="Sassari. Consegnati i nuovi alloggi Erp in piazza Aldo Moro">Sassari. Consegnati i nuovi alloggi Erp in piazza Aldo Moro</a></li><li><a href="/articolo-54569-sardegna_al_via_l_iter_per_l_istituzione_delle_zone_economico_speciali_nella_regione.aspx" title="Sardegna. Al via l&#39;iter per l&#39;istituzione delle Zone economico speciali nella regione">Sardegna. Al via l&#39;iter per l&#39;istituzione delle Zone economico speciali nella regione</a></li><li><a href="/articolo-54590-sassari_nuova_modalita_di_pagamento_del_ticket_sanitario_ats_330_transazioni_nei_primi_30_giorni.aspx" title="Sassari. Nuova modalit&#224; di pagamento del ticket sanitario ATS, 330 transazioni nei primi 30 giorni">Sassari. Nuova modalit&#224; di pagamento del ticket sanitario ATS, 330 transazioni nei primi 30 giorni</a></li><li><a href="/articolo-54574-dite_addio_al_pane_surgelato_spacciato_per_fresco_arriva_un_decreto_che_tutela_i_930_fornai_sardi.aspx" title="Dite addio al pane surgelato spacciato per fresco: arriva un decreto che tutela i 930 fornai sardi">Dite addio al pane surgelato spacciato per fresco: arriva un decreto che tutela i 930 fornai sardi</a></li><li><a href="/articolo-54575-mobilita_elettrica_e_colonnine_di_ricarica_in_tutta_l_isola_c_e_il_piano_approvato_in_regione.aspx" title="Mobilit&#224; elettrica e colonnine di ricarica in tutta l&#39;isola: c&#39;&#232; il piano approvato in regione">Mobilit&#224; elettrica e colonnine di ricarica in tutta l&#39;isola: c&#39;&#232; il piano approvato in regione</a></li><li><a href="/articolo-54562-sassari_la_finanza_denuncia_un_quindicenne_per_spaccio_e_segnala_altri_due_studenti.aspx" title="Sassari. La finanza denuncia un quindicenne per spaccio e segnala altri due studenti">Sassari. La finanza denuncia un quindicenne per spaccio e segnala altri due studenti</a></li><li class="last"><a href="/articolo-54580-chiusura_uffici_e_avvisi_di_mobilita_news_dal_comune_di_sassari.aspx" title="Chiusura uffici e avvisi di mobilit&#224;, news dal comune di Sassari">Chiusura uffici e avvisi di mobilit&#224;, news dal comune di Sassari</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-54497-a_sassari_la_prima_bottega_sarda_con_soli_prodotti_di_campagna_amica.aspx" title="A Sassari la prima bottega sarda con soli prodotti di Campagna Amica">A Sassari la prima bottega sarda con soli prodotti di Campagna Amica</a></li><li><a href="/articolo-54566-sassari_due_ragazze_investite_sulle_strisce_pedonali_in_via_duca_degli_abruzzi.aspx" title="Sassari. Due ragazze investite sulle strisce pedonali in via Duca degli Abruzzi">Sassari. Due ragazze investite sulle strisce pedonali in via Duca degli Abruzzi</a></li><li><a href="/articolo-54521-m5s_sassari_chiude_a_sassari_il_laboratorio_analisi_di_via_tempio__lo_avevamo_detto_.aspx" title="M5S Sassari. Chiude a Sassari il laboratorio analisi di via Tempio: &quot;Lo avevamo detto&quot;">M5S Sassari. Chiude a Sassari il laboratorio analisi di via Tempio: &quot;Lo avevamo detto&quot;</a></li><li><a href="/articolo-54554-allerta_meteo_della_protezione_civile_oggi_e_domani_per_rischio_idrogeologico.aspx" title="Allerta meteo della Protezione Civile oggi e domani per rischio idrogeologico">Allerta meteo della Protezione Civile oggi e domani per rischio idrogeologico</a></li><li><a href="/articolo-54513-peru__si_cancella_il_centro_analisi_di_sassari_uno_scippo_al_territorio_.aspx" title="Peru: &quot;Si cancella il centro analisi di Sassari. Uno scippo al territorio&quot;">Peru: &quot;Si cancella il centro analisi di Sassari. Uno scippo al territorio&quot;</a></li><li><a href="/articolo-54520-sassari_tentano_di_rubare_all_auchan_uno_di_loro_doveva_scontare_una_pena_di_9_anni.aspx" title="Sassari. Tentano di rubare all&#39;Auchan, uno di loro doveva scontare una pena di 9 anni">Sassari. Tentano di rubare all&#39;Auchan, uno di loro doveva scontare una pena di 9 anni</a></li><li><a href="/articolo-54500-chiusa_per_incidente_la_131_carlo_felice_in_direzione_sassari_nel_territorio_di_cossoine.aspx" title="Chiusa per incidente la 131 Carlo Felice in direzione Sassari, nel territorio di Cossoine">Chiusa per incidente la 131 Carlo Felice in direzione Sassari, nel territorio di Cossoine</a></li><li><a href="/articolo-54555-ryanair_lancia_la_nuova_rotta_alghero_berlino_operativa_da_aprile_2019.aspx" title="Ryanair lancia la nuova rotta Alghero Berlino operativa da aprile 2019">Ryanair lancia la nuova rotta Alghero Berlino operativa da aprile 2019</a></li><li><a href="/articolo-54550-incivilta_a_quattro_ruote_sulla_pista_ciclopedonale_di_sassari.aspx" title="Incivilt&#224; a quattro ruote sulla pista ciclopedonale di Sassari">Incivilt&#224; a quattro ruote sulla pista ciclopedonale di Sassari</a></li><li class="last"><a href="/articolo-54528-sassarese_sbarca_a_la_maddalena_con_hashish_e_marijuana_arrestato.aspx" title="Sassarese sbarca a La Maddalena con hashish e marijuana. Arrestato">Sassarese sbarca a La Maddalena con hashish e marijuana. Arrestato</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2018 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
