
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Un detenuto urla &quot;Allah Akbar&quot;, rivolta in una cella nella casa circondariale di Bancali a Sassari
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Questi episodi di violenza non sono isolati ma si ripetono di frequente  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Un detenuto urla &quot;Allah Akbar&quot;, rivolta in una cella nella casa circondariale di Bancali a Sassari | SassariNotizie.com" /><meta property="og:description" content="Questi episodi di violenza non sono isolati ma si ripetono di frequente " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-54697-un_detenuto_urla__allah_akbar__rivolta_in_una_cella_nella_casa_circondariale_di_bancali_a_sassari.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2018/12/06" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-54697-un_detenuto_urla__allah_akbar__rivolta_in_una_cella_nella_casa_circondariale_di_bancali_a_sassari.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/c7499535bd96cb5514d03b3d3afcfbc5.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">giovedì 6 dicembre 2018</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Un detenuto urla &quot;Allah Akbar&quot;, rivolta in una cella nella casa circondariale di Bancali a Sassari</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2018-12-06.aspx">06/12/2018</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-54697-un_detenuto_urla__allah_akbar__rivolta_in_una_cella_nella_casa_circondariale_di_bancali_a_sassari.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Un+detenuto+urla+%22Allah+Akbar%22%2c+rivolta+in+una+cella+nella+casa+circondariale+di+Bancali+a+Sassari&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-54697-un_detenuto_urla__allah_akbar__rivolta_in_una_cella_nella_casa_circondariale_di_bancali_a_sassari.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=17891&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            <div>Un' altra aggressione, l'ennesima. Ieri sera un detenuto avrebbe urlato Allah Akbar, scatenando il putiferio in una cella. Alcuni detenuti hanno instaurato una vera e propria rivolta, scagliando pezzi di termosifone contro gli agenti, alcuni dei quali  si sono dovuti rivolgere all'infermeria. Ennesimo episodio violento denunciato anche questa volta dai sindacati. Secondo quanto si apprende dalle cronache, un detenuto ha incitato altri ergastolani alla violenza contro il personale di polizia penitenziaria. Colui che ha innescato la rivolta si è poi chiuso nella cella ed è stato bloccato successivamente. Domenico Nicotra, segretario generale aggiunto Osapp, da noi contattato telefonicamente, ribadisce: " Per i detenuti che ha, il carcere di Bancali dev'essere seguito il più possibile, la situazione è insostenibile, ne va dell'incolumità del personale di polizia "<br></div><div><br></div><div><br></div><br><div><br></div><div><br></div><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-54697-un_detenuto_urla__allah_akbar__rivolta_in_una_cella_nella_casa_circondariale_di_bancali_a_sassari.aspx" data-via="SassariNotizie" data-text="Un detenuto urla &quot;Allah Akbar&quot;, rivolta in una cella nella casa circondariale di Bancali a Sassari" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=17891&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=17891&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-54693-giovane_di_31_anni_perde_la_vita_in_un_incidente_d_auto_vicino_a_siliqua.aspx" title="Giovane di 31 anni perde la vita in un incidente d&#39;auto vicino a Siliqua">Giovane di 31 anni perde la vita in un incidente d&#39;auto vicino a Siliqua</a></li><li><a href="/articolo-54697-un_detenuto_urla__allah_akbar__rivolta_in_una_cella_nella_casa_circondariale_di_bancali_a_sassari.aspx" title="Un detenuto urla &quot;Allah Akbar&quot;, rivolta in una cella nella casa circondariale di Bancali a Sassari">Un detenuto urla &quot;Allah Akbar&quot;, rivolta in una cella nella casa circondariale di Bancali a Sassari</a></li><li><a href="/articolo-54679-sassari_arrestato_un_27enne_per_maltrattamenti_in_famiglia.aspx" title="Sassari. Arrestato un 27enne per maltrattamenti in famiglia">Sassari. Arrestato un 27enne per maltrattamenti in famiglia</a></li><li><a href="/articolo-54699-divulgare_la_scienza_istruzioni_per_luso_in_sardegna_tanti_esempi_virtuosi.aspx" title="Divulgare la scienza: istruzioni per l’uso. In Sardegna tanti esempi virtuosi">Divulgare la scienza: istruzioni per l’uso. In Sardegna tanti esempi virtuosi</a></li><li><a href="/articolo-54685-sanita_la_giunta_approva_la_ripartizione_dei_posti_letto.aspx" title="Sanit&#224;, la Giunta approva la ripartizione dei posti letto">Sanit&#224;, la Giunta approva la ripartizione dei posti letto</a></li><li><a href="/articolo-54695-finanza_cagliari_scoperta_evasione_per_quasi_500_mila_euro.aspx" title="Finanza, Cagliari. Scoperta evasione per quasi 500 mila euro">Finanza, Cagliari. Scoperta evasione per quasi 500 mila euro</a></li><li><a href="/articolo-54696-il_presidente_ganau_consegna_una_targa_riconoscimento_sportivo_al_pugile_sassarese_federico_serra.aspx" title="Il presidente Ganau consegna una targa riconoscimento sportivo al pugile sassarese Federico Serra">Il presidente Ganau consegna una targa riconoscimento sportivo al pugile sassarese Federico Serra</a></li><li><a href="/articolo-54694-cagliari_contrasto_al_lavoro_nero_individuato_un_lavoratore_irregolare.aspx" title="Cagliari. Contrasto al lavoro nero, individuato un lavoratore irregolare">Cagliari. Contrasto al lavoro nero, individuato un lavoratore irregolare</a></li><li><a href="/articolo-54674-temperature_anomale_ma_l_immacolata_portera_freddo_e_piogge.aspx" title="Temperature anomale, ma l&#39;Immacolata porter&#224; freddo e piogge">Temperature anomale, ma l&#39;Immacolata porter&#224; freddo e piogge</a></li><li class="last"><a href="/articolo-54692-porto_torres_per_le_vacanze_di_natale_appuntamenti_e_laboratori_nella_biblioteca_comunale.aspx" title="Porto Torres. Per le vacanze di Natale appuntamenti e laboratori nella Biblioteca comunale">Porto Torres. Per le vacanze di Natale appuntamenti e laboratori nella Biblioteca comunale</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-54617-sassari_arrestati_due_nigeriani_avevano_in_corpo_34_e_24_ovuli_di_eroina.aspx" title="Sassari. Arrestati due nigeriani: avevano in corpo 34 e 24 ovuli di eroina">Sassari. Arrestati due nigeriani: avevano in corpo 34 e 24 ovuli di eroina</a></li><li><a href="/articolo-54647-sassari_rubava_carburante_dai_mezzi_dell_azienda_per_cui_lavorava_denunciato_63enne_sassarese.aspx" title="Sassari. Rubava carburante dai mezzi dell&#39;azienda per cui lavorava, denunciato 63enne sassarese">Sassari. Rubava carburante dai mezzi dell&#39;azienda per cui lavorava, denunciato 63enne sassarese</a></li><li><a href="/articolo-54659-alghero_incendio_sul_litorale_di_maria_pia_va_a_fuoco_un_noto_ristorante_sulla_spiaggia.aspx" title="Alghero. Incendio sul litorale di Maria Pia, va a fuoco un noto ristorante sulla spiaggia">Alghero. Incendio sul litorale di Maria Pia, va a fuoco un noto ristorante sulla spiaggia</a></li><li><a href="/articolo-54650-sassari_domani_interruzione_enas_negli_impianti_di_potabilizzazione_serviti_dal_coghinas.aspx" title="Sassari. Domani interruzione Enas negli impianti di potabilizzazione serviti dal Coghinas">Sassari. Domani interruzione Enas negli impianti di potabilizzazione serviti dal Coghinas</a></li><li><a href="/articolo-54671-sassari_e__caccia_all_investitore_della_donna_in_via_napoli.aspx" title="Sassari. E&#39; caccia all&#39;investitore della donna in via Napoli">Sassari. E&#39; caccia all&#39;investitore della donna in via Napoli</a></li><li><a href="/articolo-54625-sassari_aggredisce_la_compagna_arrestato_dai_carabinieri.aspx" title="Sassari, aggredisce la compagna. Arrestato dai carabinieri">Sassari, aggredisce la compagna. Arrestato dai carabinieri</a></li><li><a href="/articolo-54644-schianto_frontale_sulla_strada_per_ossi_muore_una_giovane_donna_di_35_anni.aspx" title="Schianto frontale sulla strada per Ossi. Muore una giovane donna di 35 anni">Schianto frontale sulla strada per Ossi. Muore una giovane donna di 35 anni</a></li><li><a href="/articolo-54595-sassari_domani_e_sabato_screening_gratuito_contro_il_glaucoma_il_nemico_silenzioso_della_vista.aspx" title="Sassari. Domani e sabato screening gratuito contro il glaucoma, il nemico silenzioso della vista">Sassari. Domani e sabato screening gratuito contro il glaucoma, il nemico silenzioso della vista</a></li><li><a href="/articolo-54609-sanita_a_sassari_il_primo_parto_antalgico.aspx" title="Sanit&#224;. A Sassari il primo parto antalgico">Sanit&#224;. A Sassari il primo parto antalgico</a></li><li class="last"><a href="/articolo-54622-sassari_fango_nell_acqua_grezza_del_coghinas_programmate_chiusure_notturne.aspx" title="Sassari. Fango nell&#39;acqua grezza del Coghinas, programmate chiusure notturne">Sassari. Fango nell&#39;acqua grezza del Coghinas, programmate chiusure notturne</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2018 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
