
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Approvato il piano delle opere e infrastrutture della societ&#224; in house della regione
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Il Piano industriale tiene conto che la progettazione degli interventi verr&amp;#224; affidata a professionisti esterni attraverso appalti di servizi ingegneria e architettura , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Approvato il piano delle opere e infrastrutture della societ&#224; in house della regione | SassariNotizie.com" /><meta property="og:description" content="Il Piano industriale tiene conto che la progettazione degli interventi verr&#224; affidata a professionisti esterni attraverso appalti di servizi ingegneria e architettura" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-55680-approvato_il_piano_delle_opere_e_infrastrutture_della_societa_in_house_della_regione.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2019/02/20" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-55680-approvato_il_piano_delle_opere_e_infrastrutture_della_societa_in_house_della_regione.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/18bb0199624a7a48ca852dfadded62d9.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">mercoledì 20 febbraio 2019</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Approvato il piano delle opere e infrastrutture della societ&#224; in house della regione</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2019-02-20.aspx">20/02/2019</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-55680-approvato_il_piano_delle_opere_e_infrastrutture_della_societa_in_house_della_regione.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Approvato+il+piano+delle+opere+e+infrastrutture+della+societ%c3%a0+in+house+della+regione&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-55680-approvato_il_piano_delle_opere_e_infrastrutture_della_societa_in_house_della_regione.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=27972&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Opere e Infrastrutture di Sardegna Srl, la società in house della Regione prevista dall’art. 7 della legge regionale n. 8 del 2018, e nata per accelerare la realizzazione di opere pubbliche di rilevanza strategica, da oggi è operativa. La Giunta ha infatti approvato il Piano industriale della Società, elaborato sulla base dell’elenco degli interventi strategici già individuati con una precedente delibera, che ha definito la convenzione quadro fra la Società e la Regione. Il Piano industriale tiene conto che la progettazione degli interventi verrà affidata a professionisti esterni attraverso appalti di servizi ingegneria e architettura, al fine di valorizzare al massimo il contributo specialistico delle libere professioni, e dà atto della capacità della Società di perseguire gli equilibri economici e finanziari nel triennio di sperimentazione. I ricavi stimati infatti compensano i costi e il capitale sociale non viene intaccato. Con l’approvazione del Piano industriale, la Società diventa operativa e sarà compito dell’Amministratore procedere nella predisposizione tempestiva di tutti gli atti necessari per consentire l’immediato avvio nel rispetto degli obiettivi prefissati dalla Giunta regionale.<br><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-55680-approvato_il_piano_delle_opere_e_infrastrutture_della_societa_in_house_della_regione.aspx" data-via="SassariNotizie" data-text="Approvato il piano delle opere e infrastrutture della societ&#224; in house della regione" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=27972&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=27972&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-55670-sardegna_dalla_giunta_18_milioni_di_euro_per_ritirare_le_eccedenze_di_pecorino_romano.aspx" title="Sardegna. Dalla Giunta 18 milioni di euro per ritirare le eccedenze di pecorino romano">Sardegna. Dalla Giunta 18 milioni di euro per ritirare le eccedenze di pecorino romano</a></li><li><a href="/articolo-55671-garanzia_giovani_assegnati_alla_sardegna_44milioni_di_euro.aspx" title="Garanzia Giovani: assegnati alla Sardegna 44milioni di euro">Garanzia Giovani: assegnati alla Sardegna 44milioni di euro</a></li><li><a href="/articolo-55652-sassari_fa_sesso_e_non_paga_trans_accoltella_cliente.aspx" title="Sassari. Fa sesso e non paga. Trans accoltella cliente">Sassari. Fa sesso e non paga. Trans accoltella cliente</a></li><li><a href="/articolo-55675-la_torres_in_visita_a_castelsardo_per_un_sopralluogo_sul_campo_e_una_collaborazione_sportiva.aspx" title="La Torres in visita a Castelsardo per un sopralluogo sul campo e una collaborazione sportiva">La Torres in visita a Castelsardo per un sopralluogo sul campo e una collaborazione sportiva</a></li><li><a href="/articolo-55678-potenziamento_dei_corsi_di_laurea_il_rettore_carpinelli_si_congratula_con_il_presidente_pigliaru.aspx" title="Potenziamento dei corsi di laurea, il rettore Carpinelli si congratula con il presidente Pigliaru">Potenziamento dei corsi di laurea, il rettore Carpinelli si congratula con il presidente Pigliaru</a></li><li><a href="/articolo-55672-corallo_rosso_la_giunta_regionale_detta_regole_sulla_pesca.aspx" title="Corallo rosso, la giunta regionale detta regole sulla pesca">Corallo rosso, la giunta regionale detta regole sulla pesca</a></li><li><a href="/articolo-55679-peter_gabriel_tribute_al_birland.aspx" title="Peter Gabriel tribute al Birland">Peter Gabriel tribute al Birland</a></li><li><a href="/articolo-55676-il_cardigan_un_capo_classico_dallo_stile_intramontabile.aspx" title="Il cardigan, un capo classico dallo stile intramontabile">Il cardigan, un capo classico dallo stile intramontabile</a></li><li><a href="/articolo-55680-approvato_il_piano_delle_opere_e_infrastrutture_della_societa_in_house_della_regione.aspx" title="Approvato il piano delle opere e infrastrutture della societ&#224; in house della regione">Approvato il piano delle opere e infrastrutture della societ&#224; in house della regione</a></li><li class="last"><a href="/articolo-55677-ploaghe_avra_i_suoi_impianti_di_videosorveglianza.aspx" title="Ploaghe avr&#224; i suoi impianti di videosorveglianza">Ploaghe avr&#224; i suoi impianti di videosorveglianza</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-55597-sassari_si_ribalta_piu_volte_sulla_rotatoria_di_via_milano.aspx" title="Sassari. Si ribalta pi&#249; volte sulla rotatoria di Via Milano">Sassari. Si ribalta pi&#249; volte sulla rotatoria di Via Milano</a></li><li><a href="/articolo-55615-aou_sassari_nuovi_dirigenti_delle_professioni_sanitarie.aspx" title="Aou Sassari, nuovi dirigenti delle professioni sanitarie">Aou Sassari, nuovi dirigenti delle professioni sanitarie</a></li><li><a href="/articolo-55652-sassari_fa_sesso_e_non_paga_trans_accoltella_cliente.aspx" title="Sassari. Fa sesso e non paga. Trans accoltella cliente">Sassari. Fa sesso e non paga. Trans accoltella cliente</a></li><li><a href="/articolo-55614-sequestrati_1000_ricci_a_valledoria_dalla_guardia_costiera_di_porto_torres.aspx" title="Sequestrati 1000 ricci a Valledoria dalla Guardia Costiera di Porto Torres">Sequestrati 1000 ricci a Valledoria dalla Guardia Costiera di Porto Torres</a></li><li><a href="/articolo-55624-sassari_modifiche_alla_viabilita_in_via_tempio.aspx" title="Sassari. Modifiche alla viabilit&#224; in via Tempio">Sassari. Modifiche alla viabilit&#224; in via Tempio</a></li><li><a href="/articolo-55627-sassari_nuova_estensione_del_servizio_porta_a_porta.aspx" title="Sassari. Nuova estensione del servizio porta a porta">Sassari. Nuova estensione del servizio porta a porta</a></li><li><a href="/articolo-55612-corto_circuito_e_la_casa_prende_fuoco_attimi_di_paura_in_via_frigaglia_a_sassari.aspx" title="Corto circuito e la casa prende fuoco. Attimi di paura in via Frigaglia a Sassari">Corto circuito e la casa prende fuoco. Attimi di paura in via Frigaglia a Sassari</a></li><li><a href="/articolo-55641-_bocciamo_il_governo__manifestazione_studentesca_in_50_citta_presente_anche_sassari.aspx" title="&quot;Bocciamo il governo&quot;, manifestazione studentesca in 50 citt&#224;. Presente anche Sassari">&quot;Bocciamo il governo&quot;, manifestazione studentesca in 50 citt&#224;. Presente anche Sassari</a></li><li><a href="/articolo-55635-attivita_di_prelievo_il_calendario_del_distretto_di_sassari.aspx" title="Attivit&#224; di prelievo, il calendario del Distretto di Sassari">Attivit&#224; di prelievo, il calendario del Distretto di Sassari</a></li><li class="last"><a href="/articolo-55611-buddi_buddi_al_via_i_lavori_per_la_passerella_ciclopedonale.aspx" title="Buddi Buddi, al via i lavori per la passerella ciclopedonale">Buddi Buddi, al via i lavori per la passerella ciclopedonale</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2019 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
