
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Voce Amica Sassari, associazione affiliata a Telefono Amico Italia, cerca nuovi volontari a Sassari
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia L’organizzazione di volontariato Telefono Amico Italia, che da oltre 50 anni si prende cura delle persone che hanno bisogno di essere ascoltate, cerca nuovi volontari a Sassari , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Voce Amica Sassari, associazione affiliata a Telefono Amico Italia, cerca nuovi volontari a Sassari | SassariNotizie.com" /><meta property="og:description" content="L’organizzazione di volontariato Telefono Amico Italia, che da oltre 50 anni si prende cura delle persone che hanno bisogno di essere ascoltate, cerca nuovi volontari a Sassari" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-58010-voce_amica_sassari_associazione_affiliata_a_telefono_amico_italia_cerca_nuovi_volontari_a_sassari.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2019/09/23" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-58010-voce_amica_sassari_associazione_affiliata_a_telefono_amico_italia_cerca_nuovi_volontari_a_sassari.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/2de5f33942d135a77e329b53ac22fbc2.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">mercoledì 25 settembre 2019</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Voce Amica Sassari, associazione affiliata a Telefono Amico Italia, cerca nuovi volontari a Sassari</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2019-09-23.aspx">23/09/2019</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-58010-voce_amica_sassari_associazione_affiliata_a_telefono_amico_italia_cerca_nuovi_volontari_a_sassari.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Voce+Amica+Sassari%2c+associazione+affiliata+a+Telefono+Amico+Italia%2c+cerca+nuovi+volontari+a+Sassari&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-58010-voce_amica_sassari_associazione_affiliata_a_telefono_amico_italia_cerca_nuovi_volontari_a_sassari.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=34965&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            «Nel 2018, grazie alla preziosa presenza dei nostri volontari, abbiamo offerto supporto, ascolto e attenzione a tante persone in difficoltà, ma per rendere il nostro servizio ancora più̀ efficace e capillare abbiamo bisogno di ampliare il nostro team di “ascoltatori solidali». A renderlo noto è la presidentessa di Voce Amica Sassari Sandra Poddighe, che traccia il bilancio dell’ultimo anno di attività del centro di ascolto e lancia un appello per la ricerca di nuovi volontari. <br>«La maggior parte delle persone che quest’anno si sono messe in contatto con noi – aggiunge – ha chiesto supporto e ascolto ai nostri volontari per problemi connessi all’area del sé (56%), parlando di solitudine o di altri disagi esistenziali, ma abbiamo ricevuto numerose chiamate anche per problemi legati alle relazioni con gli amici, il partner, la famiglia o i colleghi di lavoro. Le richieste di aiuto sono arrivate principalmente da uomini (64%) con età̀ compresa tra i 46 e 65 anni (56%)». <br>«I volontari – prosegue la presidentessa – sono il cuore del servizio che quotidianamente viene offerto a chi si rivolge a noi. Sono persone che credono fermamente nei rapporti umani e nell’importanza dell’ascolto reciproco, che si impegnano a sviluppare sia la consapevolezza di sé stessi sia l’attenzione verso gli altri, persone che mirano a instaurare relazioni d’aiuto sempre più dirette, profonde, efficaci». <br>Attivo dal 1982, Voce Amica Sassari è uno dei 20 centri territoriali di Telefono Amico Italia, organizzazione di volontariato che si prende cura, al telefono e via mail, delle persone che hanno bisogno di aiuto, garantendo il totale anonimato. «A livello nazionale, nell’ultimo anno, abbiamo raccolto e gestito circa 50 mila richieste di sostegno, offrendo quasi 9 mila ore di assistenza telefonica e ascolto», spiega la presidentessa nazionale Monica Petra. <br>Il servizio di ascolto di Telefono Amico Italia – raggiungibile attraverso il numero unico 199.284.284 o attraverso la compilazione di un form anonimo sul sito – è attivo 365 giorni all’anno dalle 10 alle 24. <br>«L’attività dei nostri volontari – sottolinea la presidentessa di Telefono Amico Italia – è molto delicata, per questo è previsto un corso teorico-pratico obbligatorio di circa 4 mesi finalizzato a fornire, a coloro che vogliono intraprendere questo percorso, gli strumenti principali per instaurare e gestire una relazione di aiuto, sia nella dimensione dell'emergenza che in quella dell'abitualità. I volontari, in particolare, rispondono alle telefonate e alle e-mail di coloro che attraversano un’emergenza emozionale, offrendo supporto attraverso l’ascolto empatico, il dialogo e la valorizzazione delle risorse interiori con l’obiettivo di restituire benessere alle persone in difficoltà, senza mai esprimere giudizi e garantendo il totale anonimato. Diventare volontario rappresenta, quindi, un notevole investimento della propria persona, ma non sono necessarie qualifiche o esperienze specifiche. Sono richieste “solo” attitudine all’ascolto, grande apertura mentale, fiducia nelle capacità di ogni essere umano, disponibilità a mettersi in gioco e capacità di confrontarsi con l’altro».<br><div>Per accedere ai corsi di formazione di Telefono Amico Italia a Sassari e diventare volontari è necessario inviare una e-mail all’indirizzo sassari@telefonoamico.it. I corsi inizieranno nel mese di ottobre e verranno presentati ufficialmente il 4 ottobre alle ore 19 nei locali della Consulta del Volontariato in Via Fermi 30 a Sassari. Tutti gli interessati sono invitati a partecipare.</div><div><br></div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-58010-voce_amica_sassari_associazione_affiliata_a_telefono_amico_italia_cerca_nuovi_volontari_a_sassari.aspx" data-via="SassariNotizie" data-text="Voce Amica Sassari, associazione affiliata a Telefono Amico Italia, cerca nuovi volontari a Sassari" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=34965&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=34965&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-58035-allarme_per_il_ponte_di_rosello_a_sassari_riaperto_dopo_un_ora_di_controlli.aspx" title="Allarme per il ponte di Rosello a Sassari: riaperto dopo un&#39;ora di controlli">Allarme per il ponte di Rosello a Sassari: riaperto dopo un&#39;ora di controlli</a></li><li><a href="/articolo-58034-espulso_dall_unesco_il_parco_geominerario_della_sardegna_duro_commento_dell_assessore_lampis.aspx" title="Espulso dall&#39;UNESCO il Parco Geominerario della Sardegna: duro commento dell&#39;assessore Lampis">Espulso dall&#39;UNESCO il Parco Geominerario della Sardegna: duro commento dell&#39;assessore Lampis</a></li><li><a href="/articolo-58004-scoperta_a_bonorva_dai_carabinieri_una_piantagione_di_marijuana.aspx" title="Scoperta a Bonorva dai Carabinieri una piantagione di marijuana">Scoperta a Bonorva dai Carabinieri una piantagione di marijuana</a></li><li><a href="/articolo-58027-al_via_a_sassari__la_notte_europea_dei_ricercatori.aspx" title="Al via a Sassari  la notte europea dei ricercatori">Al via a Sassari  la notte europea dei ricercatori</a></li><li><a href="/articolo-58023-la_sardegna__guarda_al_futuro__sperimentato_con_successo_un_drone_pilotato_con_lo_sguardo.aspx" title="La Sardegna &quot;guarda al futuro&quot;: sperimentato con successo un drone pilotato con lo sguardo">La Sardegna &quot;guarda al futuro&quot;: sperimentato con successo un drone pilotato con lo sguardo</a></li><li><a href="/articolo-58032-turismo_e_cultura_a_sassari_giovedi_al_dipartimento_di_scienze_umanistiche_e_sociali.aspx" title="“Turismo &#232; Cultura”: a Sassari gioved&#236; al Dipartimento di Scienze Umanistiche e Sociali">“Turismo &#232; Cultura”: a Sassari gioved&#236; al Dipartimento di Scienze Umanistiche e Sociali</a></li><li><a href="/articolo-58026-olbia_intensa_attivita_della_polizia_di_stato_diversi_gli_arresti_e_le_denunce.aspx" title="Olbia. Intensa attivit&#224; della Polizia di Stato: diversi gli arresti e le denunce">Olbia. Intensa attivit&#224; della Polizia di Stato: diversi gli arresti e le denunce</a></li><li><a href="/articolo-58017-organizzato_a_sassari_un_corso_per_la_gestione_della_tubercolosi_in_ospedale.aspx" title="Organizzato a Sassari un corso per la gestione della tubercolosi in ospedale">Organizzato a Sassari un corso per la gestione della tubercolosi in ospedale</a></li><li><a href="/articolo-58031-ancora_lavori_all_econcentro_di_sassari_sabato_chiusura_totale.aspx" title="Ancora lavori all&#39;econcentro di Sassari: sabato chiusura totale">Ancora lavori all&#39;econcentro di Sassari: sabato chiusura totale</a></li><li class="last"><a href="/articolo-58025-si_ferma_il_tribunale_di_tempio_pausania.aspx" title="Si ferma il Tribunale di Tempio Pausania">Si ferma il Tribunale di Tempio Pausania</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-57954-sassariruba_un_portafoglio_al_bar__ma_torna_per_recuperare_il_cellulare_denunciato_dai_carabinieri.aspx" title="Sassari.Ruba un portafoglio al bar  ma torna per recuperare il cellulare: denunciato dai Carabinieri">Sassari.Ruba un portafoglio al bar  ma torna per recuperare il cellulare: denunciato dai Carabinieri</a></li><li><a href="/articolo-57985-ristorante_pubblicizza_pranzo_speciale_bussa_la_guardia_di_finanza_e_scopre_16_lavoratori_in__nero_.aspx" title="Ristorante pubblicizza&quot;pranzo speciale&quot;,bussa la Guardia di Finanza e scopre 16 lavoratori in &quot;nero&quot;">Ristorante pubblicizza&quot;pranzo speciale&quot;,bussa la Guardia di Finanza e scopre 16 lavoratori in &quot;nero&quot;</a></li><li><a href="/articolo-57984-sassari_operazione__cabriolet__truffe_milionarie_e_riciclaggio_27_persone_coinvolte_7_arrestate.aspx" title="Sassari, Operazione &quot;Cabriolet&quot;: truffe milionarie e riciclaggio, 27 persone coinvolte, 7 arrestate">Sassari, Operazione &quot;Cabriolet&quot;: truffe milionarie e riciclaggio, 27 persone coinvolte, 7 arrestate</a></li><li><a href="/articolo-57935-agita_una_mannaia_contro_i_carabinieri_e_minaccia_di_far_saltare_in_aria_un_palazzo_arrestato.aspx" title="Agita una mannaia contro i Carabinieri e minaccia di far saltare in aria un palazzo: arrestato">Agita una mannaia contro i Carabinieri e minaccia di far saltare in aria un palazzo: arrestato</a></li><li><a href="/articolo-57952-_spacciava__droga_nei_pressi_di_una_scuola_intercettato_e_arrestato_dai_carabinieri.aspx" title="&quot;Spacciava&quot; droga nei pressi di una scuola: intercettato e arrestato dai Carabinieri">&quot;Spacciava&quot; droga nei pressi di una scuola: intercettato e arrestato dai Carabinieri</a></li><li><a href="/articolo-57979-minorenne_aggredisce_una_donna_e_la_minaccia_con_un_coltello_scoperto_e_denunciato_dai_carabinieri.aspx" title="Minorenne aggredisce una donna e la minaccia con un coltello. Scoperto e denunciato dai Carabinieri">Minorenne aggredisce una donna e la minaccia con un coltello. Scoperto e denunciato dai Carabinieri</a></li><li><a href="/articolo-57973-sequestrate_dai_baschi_verdi_oltre_mille_piante_di_marijuana_sorpreso_nel_sonno_un_responsabile.aspx" title="Sequestrate dai Baschi Verdi oltre mille piante di marijuana: sorpreso nel sonno un responsabile">Sequestrate dai Baschi Verdi oltre mille piante di marijuana: sorpreso nel sonno un responsabile</a></li><li><a href="/articolo-57976-aou_sassari_tranciati_i_cavi_in_fibra_del_sistema_informativo.aspx" title="Aou Sassari. Tranciati i cavi in fibra del sistema informativo">Aou Sassari. Tranciati i cavi in fibra del sistema informativo</a></li><li><a href="/articolo-57997-tutti_i_lavoratori_del_ristorante_lavoravano__in_nero__ennesima_scoperta_delle_fiamme_gialle.aspx" title="Tutti i lavoratori del ristorante lavoravano &quot;in nero&quot;: ennesima scoperta delle Fiamme Gialle">Tutti i lavoratori del ristorante lavoravano &quot;in nero&quot;: ennesima scoperta delle Fiamme Gialle</a></li><li class="last"><a href="/articolo-57936-carne_pane_pesci_sui_cassoni_alla_rinfusa_sanzioni_e_sequestri_della_polizia_stradale_di_sassari.aspx" title="Carne, pane, pesci sui cassoni alla rinfusa: sanzioni e sequestri della Polizia Stradale di Sassari">Carne, pane, pesci sui cassoni alla rinfusa: sanzioni e sequestri della Polizia Stradale di Sassari</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2019 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
