
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Sabato 12 e domenica 13 ottobre a Osilo torna Monumenti Aperti
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia &amp;#171;Abbiamo il dovere di preservare e di far conoscere le risorse di cui il nostro borgo e il nostro territorio dispongono&amp;#187; spiega il Sindaco Giovanni Ligios , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Sabato 12 e domenica 13 ottobre a Osilo torna Monumenti Aperti | SassariNotizie.com" /><meta property="og:description" content="&#171;Abbiamo il dovere di preservare e di far conoscere le risorse di cui il nostro borgo e il nostro territorio dispongono&#187; spiega il Sindaco Giovanni Ligios" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-58241-sabato_12_e_domenica_13_ottobre_a_osilo_torna_monumenti_aperti.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2019/10/11" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-58241-sabato_12_e_domenica_13_ottobre_a_osilo_torna_monumenti_aperti.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/5e4d1814c76b77ce58a09e0ee01b4319.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098137880-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098137880-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">venerdì 11 ottobre 2019</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Sabato 12 e domenica 13 ottobre a Osilo torna Monumenti Aperti</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2019-10-11.aspx">11/10/2019</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-58241-sabato_12_e_domenica_13_ottobre_a_osilo_torna_monumenti_aperti.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Sabato+12+e+domenica+13+ottobre+a+Osilo+torna+Monumenti+Aperti&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-58241-sabato_12_e_domenica_13_ottobre_a_osilo_torna_monumenti_aperti.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=35115&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Sabato 12 e domenica 13 ottobre Monumenti Aperti, l’iniziativa di Imago Mundi, tornerà a Osilo.<br>«Abbiamo il dovere di preservare e di far conoscere le risorse di cui il nostro borgo e il nostro territorio dispongono e siamo contenti che questa manifestazione ci dia l’occasione per coinvolgere a tal fine tanti concittadini, professionisti o semplici appassionati, diverse associazioni e la scuola. Nella comunità, infatti, esiste ancora uno spirito identitario forte, razionalmente proiettato verso l’esterno» spiega il Sindaco Giovanni Ligios.<br>Domani dalle 16.00 alle 18.30 e dopodomani dalle 10.00 alle 13.00 e dalle 15.00 alle 18.00, con la direzione scientifica di Franco G. R. Campus, saranno visitabili gratuitamente i seguenti monumenti:<br>Castello Malaspina→ Ha riaperto i battenti dopo un meticoloso restauro e interventi di vario tipo;<br>Palazzotto Satta→ È il simbolo della Osilo postmedievale;<br>Chiesa dell’Immacolata Concezione→ Presente secondo un documento già nel 1553, è stata dal 1727 al 1892 sede della Collegiata, un’amministrazione religiosa autonoma;<br><div>Chiesa di Santa Croce→ Legata all’omonima confraternita, risale al XVII secolo ed è accessibile soltanto per l’occasione;Chiesa di Nostra Signora del Rosario→ È stata edificata nel XVII secolo ed è un esempio di architettura tardorinascimentale;</div>Cappella della Medaglia Miracolosa→ È stata inaugurata nel 1949 ed è stata riscoperta dopo quasi cinquant’anni di chiusura;<br>Chiesa di Santa Lucia→ È citata per la prima volta in un documento del 1609;<br>Chiesa di Sant’Antonio da Padova→ Se ne ha notizia a partire dal 1688 ed è stata eretta come voto per la fine di una pestilenza;<br>COMUNE DI OSILO<br>Via Sanna Tolu, 30 – 07033 Osilo (SS)<br>Area Socio-Culturale: osilocom@gmail.com – Tel. 0793242223<br>Ufficio Stampa: francescaviolanterosso@gmail.com– Cell. 3405435275<br>Chiesa di Nostra Signora di Bonaria→ È stata costruita a circa 800 metri di altitudine nel XVII secolo, divenendo presto punto di riferimento per i naviganti in quanto visibile dal mare;<br>Chiesa di Santa Vittoria de Sa Rocca→ È stata centro nevralgico del villaggio circostante, sorto nel XVIII secolo, e deve la sua fama alla collocazione nella roccia;<br><div>Chiesa di San Lorenzo→ Se ne attesta l’esistenza dal 1688, ma probabilmente è di origine molto più antica;</div><div>Mulini di San Lorenzo→ Sono stati di fondamentale importanza tra il XIII e il XIV secolo, rendendo l’omonima valle il cuore pulsante del sistema economico della Signoria dei Malaspina.</div>Faranno da cornice diversi eventi, che spazieranno dalle mostre agli spettacoli fino alle rievocazioni medievali, con il coinvolgimento di artisti e di associazioni locali e non solo.<br>Domani inoltre, alle ore 10.30 nell’Ex Monte Granatico, si terrà il convegno “Il Castello Malaspina di Osilo: la storia, il presente e il futuro”, che si propone di fare il punto sulla situazione per guardare avanti attraverso un affascinante viaggio nel tempo.<br>«La speranza è che si riesca a suscitare l’interesse di chiunque venga a trovarci e che gli studenti impegnati come guide turistiche capiscano che è necessario tutelare il nostro patrimonio per trasmetterlo alle generazioni successive» conclude l’Assessora alla Cultura Simona Pisano.<br><div>L’Amministrazione Comunale invita gli amanti del bello a partecipare a Monumenti Aperti perché ai piedi del Monte Tuffudesu il passato è ancora suggestivo e l’arte continua a fiorire.</div><div><br></div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-58241-sabato_12_e_domenica_13_ottobre_a_osilo_torna_monumenti_aperti.aspx" data-via="SassariNotizie" data-text="Sabato 12 e domenica 13 ottobre a Osilo torna Monumenti Aperti" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=35115&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=35115&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328098075208-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098075208-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-58229-sassari_la_ricerca_dell_uomo_scomparso_a_porto_ferro_esempio_di_organizzazione_perfetta.aspx" title="Sassari. La ricerca dell&#39;uomo scomparso a Porto Ferro: esempio di organizzazione perfetta">Sassari. La ricerca dell&#39;uomo scomparso a Porto Ferro: esempio di organizzazione perfetta</a></li><li><a href="/articolo-58230-abbandono_di_rifiuti_sanzionati_dalla_polizia_locale_di_sassari__su_segnalazione_di_un_cittadino.aspx" title="Abbandono di rifiuti. Sanzionati dalla Polizia locale di Sassari  su segnalazione di un cittadino">Abbandono di rifiuti. Sanzionati dalla Polizia locale di Sassari  su segnalazione di un cittadino</a></li><li><a href="/articolo-58209-sassari_protagonista_su_raiuno_nel_programma_linea_verde_life.aspx" title="Sassari protagonista su Raiuno nel programma Linea Verde Life">Sassari protagonista su Raiuno nel programma Linea Verde Life</a></li><li><a href="/articolo-58236-in_barca_da_civitavecchia_a_olbia_incuranti_delle_condizioni_meteo_soccorsi_dalla_guardia_costiera.aspx" title="In barca da Civitavecchia a Olbia incuranti delle condizioni meteo, soccorsi dalla Guardia Costiera">In barca da Civitavecchia a Olbia incuranti delle condizioni meteo, soccorsi dalla Guardia Costiera</a></li><li><a href="/articolo-58239-dinamo_sassari_prossima_sfida_domenica_contro_la_pallacanestro_trieste.aspx" title="Dinamo Sassari, prossima sfida domenica contro la Pallacanestro Trieste">Dinamo Sassari, prossima sfida domenica contro la Pallacanestro Trieste</a></li><li><a href="/articolo-58207-motorizzazioni_civili_vicine_al_collasso_in_sardegna_a_sassari_la_meta_del_personale_necessario.aspx" title="Motorizzazioni civili vicine al collasso in Sardegna: a Sassari la met&#224; del personale necessario">Motorizzazioni civili vicine al collasso in Sardegna: a Sassari la met&#224; del personale necessario</a></li><li><a href="/articolo-58235-sassari_disabilita_gravissime_proroga_dei_termini_per_le_domande.aspx" title="Sassari. Disabilit&#224; gravissime, proroga dei termini per le domande">Sassari. Disabilit&#224; gravissime, proroga dei termini per le domande</a></li><li><a href="/articolo-58231-manifesti_del_circo_sui_muri_di_alcune_vie_di_sassari_ma_l_affissione_e_abusiva.aspx" title="Manifesti del circo sui muri di alcune vie di Sassari: ma l&#39;affissione &#232; abusiva">Manifesti del circo sui muri di alcune vie di Sassari: ma l&#39;affissione &#232; abusiva</a></li><li><a href="/articolo-58234-bookcrossing_al_via_il_progetto_del_gruppo_umana_solidarieta_e_del_comune_di_porto_torres.aspx" title="BookCrossing, al via il progetto del Gruppo umana solidariet&#224; e del Comune di Porto Torres">BookCrossing, al via il progetto del Gruppo umana solidariet&#224; e del Comune di Porto Torres</a></li><li class="last"><a href="/articolo-58233-il_basket_in_classe_la_dinamo_sassari_e_baz_premiano_gli_studenti.aspx" title="Il basket in classe: la Dinamo Sassari e Baz premiano gli studenti">Il basket in classe: la Dinamo Sassari e Baz premiano gli studenti</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-58209-sassari_protagonista_su_raiuno_nel_programma_linea_verde_life.aspx" title="Sassari protagonista su Raiuno nel programma Linea Verde Life">Sassari protagonista su Raiuno nel programma Linea Verde Life</a></li><li><a href="/articolo-58178-sassari_operazione_old_town_arrestati_5_pusher_nigeriani_per_spaccio_di_eroina_al_centro_storico.aspx" title="Sassari. Operazione Old Town, arrestati 5 pusher nigeriani per spaccio di eroina al centro storico">Sassari. Operazione Old Town, arrestati 5 pusher nigeriani per spaccio di eroina al centro storico</a></li><li><a href="/articolo-58144-sassari_truffa_all_inps_patronato_nei_guai.aspx" title="Sassari. Truffa all&#39;INPS: Patronato nei guai">Sassari. Truffa all&#39;INPS: Patronato nei guai</a></li><li><a href="/articolo-58147-sassari_marijuana_durante_la__ricreazione__nei_guai_tre_minorenni.aspx" title="Sassari. Marijuana durante la &quot;ricreazione&quot;: nei guai tre minorenni">Sassari. Marijuana durante la &quot;ricreazione&quot;: nei guai tre minorenni</a></li><li><a href="/articolo-58135-la_finanza_di_sassari_scopre_una_ditta_di_trasporti_che_occulta_al_fisco_oltre_370mila_euro.aspx" title="La Finanza di Sassari scopre una ditta di trasporti che occulta al fisco oltre 370mila euro">La Finanza di Sassari scopre una ditta di trasporti che occulta al fisco oltre 370mila euro</a></li><li><a href="/articolo-58154-offerte_di_lavoro_nel_comune_di_sassari_e_chiaramonti.aspx" title="Offerte di lavoro nel Comune di Sassari e Chiaramonti">Offerte di lavoro nel Comune di Sassari e Chiaramonti</a></li><li><a href="/articolo-58194-sassari_rinasce_il__policlinico_sassarese__verranno_riassunti_gli_oltre_cento_lavoratori.aspx" title="Sassari. Rinasce il &quot;Policlinico sassarese&quot;: verranno riassunti gli oltre cento lavoratori">Sassari. Rinasce il &quot;Policlinico sassarese&quot;: verranno riassunti gli oltre cento lavoratori</a></li><li><a href="/articolo-58230-abbandono_di_rifiuti_sanzionati_dalla_polizia_locale_di_sassari__su_segnalazione_di_un_cittadino.aspx" title="Abbandono di rifiuti. Sanzionati dalla Polizia locale di Sassari  su segnalazione di un cittadino">Abbandono di rifiuti. Sanzionati dalla Polizia locale di Sassari  su segnalazione di un cittadino</a></li><li><a href="/articolo-58139-sassari__25_nuovi_posti_di_lavoro_pubblicato_il_bando_lavoras.aspx" title="Sassari,  25 nuovi posti di lavoro: pubblicato il bando Lavoras">Sassari,  25 nuovi posti di lavoro: pubblicato il bando Lavoras</a></li><li class="last"><a href="/articolo-58177-disgrazia_sulla_nave_cargo_diretta_da_cagliari_a_porto_torres_muore_un_marinaio_di_24anni.aspx" title="Disgrazia sulla nave cargo diretta da Cagliari a Porto Torres: muore un marinaio di 24anni">Disgrazia sulla nave cargo diretta da Cagliari a Porto Torres: muore un marinaio di 24anni</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2019 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
