
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Beccato dalle telecamere ad Alghero: abbandono di rifiuti nell&#39;agro, multe per gli incivili
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia L&amp;#39;attivit&amp;#224; posta in essere questi giorni ha consentito di individuare diversi comportamenti scorretti , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Beccato dalle telecamere ad Alghero: abbandono di rifiuti nell&#39;agro, multe per gli incivili | SassariNotizie.com" /><meta property="og:description" content="L&#39;attivit&#224; posta in essere questi giorni ha consentito di individuare diversi comportamenti scorretti" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-60383-beccato_dalle_telecamere_ad_alghero_abbandono_di_rifiuti_nell_agro_multe_per_gli_incivili.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2020/05/05" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-60383-beccato_dalle_telecamere_ad_alghero_abbandono_di_rifiuti_nell_agro_multe_per_gli_incivili.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/4c8e4e4261549fad01121563cdd5a0ac.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">martedì 5 maggio 2020</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Beccato dalle telecamere ad Alghero: abbandono di rifiuti nell&#39;agro, multe per gli incivili</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2020-05-05.aspx">05/05/2020</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-60383-beccato_dalle_telecamere_ad_alghero_abbandono_di_rifiuti_nell_agro_multe_per_gli_incivili.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Beccato+dalle+telecamere+ad+Alghero%3a+abbandono+di+rifiuti+nell%27agro%2c+multe+per+gli+incivili&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-60383-beccato_dalle_telecamere_ad_alghero_abbandono_di_rifiuti_nell_agro_multe_per_gli_incivili.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=36250&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Continua anche nell’emergenza l'attività di controllo avviata dall'Amministrazione comunale di Alghero presso i punti di conferimento dei rifiuti dell'agro, sotto monitoraggio costante  da parte della compagnia Barracellare.<br><br>In arrivo pesanti sanzioni per gli incivili che nonostante l'esistenza di un servizio di ritiro a domicilio e nonostante la riapertura dell'Ecocentro Comunale, insistono nella esecrabile pratica dell’abbandono dei rifiuti non conformi presso le isole ecologiche,  destinate invece ai soli residenti e per le sole frazioni di plastica, umido, vetro e secco.<br><br>L'attività posta in essere questi giorni ha consentito di individuare diversi comportamenti scorretti come immortalato nella fotopubblicata, nella quale si vede un individuo che abbandona un vecchio passeggino nei pressi del punto raccolta in località Carrabuffas.<br><br>Il trasgressore, in questo caso, verrà multato con una sanzione amministrativa di 500€.<br><br>"Comportamenti del genere – commenta l’Assessore all’Ambiente Andrea Montis - non fanno altro che minare il lavoro dell'Amministrazione e l'impegno dei tanti cittadini rispettosi. Per gli incivili serve severità e rinnoviamo l’ invito a segnalare casi analoghi per poter intervenire di conseguenza”.<br><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-60383-beccato_dalle_telecamere_ad_alghero_abbandono_di_rifiuti_nell_agro_multe_per_gli_incivili.aspx" data-via="SassariNotizie" data-text="Beccato dalle telecamere ad Alghero: abbandono di rifiuti nell&#39;agro, multe per gli incivili" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=36250&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=36250&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-60376-covid_19_zero_nuovi_casi_a_sassari_a_cagliari_l_unico_nuovo_positivo_in_sardegna.aspx" title="COVID-19. Zero nuovi casi a Sassari. A Cagliari l&#39;unico nuovo positivo in Sardegna">COVID-19. Zero nuovi casi a Sassari. A Cagliari l&#39;unico nuovo positivo in Sardegna</a></li><li><a href="/articolo-60384-effettuato_per_la_prima_volta_all_aou_di_sassari_un_intervento_al_cuore_con_supporto_da_remoto.aspx" title="Effettuato per la prima volta all&#39;AOU di Sassari un intervento al cuore con supporto da remoto">Effettuato per la prima volta all&#39;AOU di Sassari un intervento al cuore con supporto da remoto</a></li><li><a href="/articolo-60382-m5s_con_anci_sardegnaurgente_verificare_i_decessi_nei_comuni_dell_isola_degli_ultimi_cinque_anni_.aspx" title="M5S con ANCI Sardegna:“Urgente verificare i decessi nei comuni dell&#39;Isola degli ultimi cinque anni&quot;">M5S con ANCI Sardegna:“Urgente verificare i decessi nei comuni dell&#39;Isola degli ultimi cinque anni&quot;</a></li><li><a href="/articolo-60366-sassari_organizzano_una_partita_a_calcetto_sopra_il_mercato_civico_8_persone_sanzionate.aspx" title="Sassari. Organizzano una partita a calcetto sopra il mercato civico, 8 persone sanzionate">Sassari. Organizzano una partita a calcetto sopra il mercato civico, 8 persone sanzionate</a></li><li><a href="/articolo-60377-a_porto_torres_la_nuova_ordinanza_covid_19liberi_parchi_e_lungomareripartono_i_mercati_settimanali.aspx" title="A Porto Torres la nuova ordinanza COVID-19:liberi parchi e lungomare,ripartono i mercati settimanali">A Porto Torres la nuova ordinanza COVID-19:liberi parchi e lungomare,ripartono i mercati settimanali</a></li><li><a href="/articolo-60383-beccato_dalle_telecamere_ad_alghero_abbandono_di_rifiuti_nell_agro_multe_per_gli_incivili.aspx" title="Beccato dalle telecamere ad Alghero: abbandono di rifiuti nell&#39;agro, multe per gli incivili">Beccato dalle telecamere ad Alghero: abbandono di rifiuti nell&#39;agro, multe per gli incivili</a></li><li><a href="/articolo-60379-unione_del_coros_riparte_a_ploaghe_il_primo_cantiere_della_programmazione_territoriale.aspx" title="Unione del Coros: riparte a Ploaghe il primo cantiere della programmazione territoriale">Unione del Coros: riparte a Ploaghe il primo cantiere della programmazione territoriale</a></li><li><a href="/articolo-60380-intervista_di_cantieri_aperti_365_a_gianmarco_pozzecco.aspx" title="Intervista di Cantieri Aperti 365 a Gianmarco Pozzecco">Intervista di Cantieri Aperti 365 a Gianmarco Pozzecco</a></li><li><a href="/articolo-60378-olmedo_sostegno_alle_attivita_produttive_la_giunta_delibera_esenzioni_e_sospensioni_per_le_imprese.aspx" title="Olmedo. Sostegno alle attivit&#224; produttive: la Giunta delibera esenzioni e sospensioni per le imprese">Olmedo. Sostegno alle attivit&#224; produttive: la Giunta delibera esenzioni e sospensioni per le imprese</a></li><li class="last"><a href="/articolo-60365-ladro_di_gioielli_arrestato_dalla_polizia_di_stato_dopo_un_furto_a_sassari.aspx" title="Ladro di gioielli arrestato dalla Polizia di Stato dopo un furto a Sassari">Ladro di gioielli arrestato dalla Polizia di Stato dopo un furto a Sassari</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-60359-sassari_ecco_il_testo_integrale_della_nuova_ordinanza_comunale_per_la_fase_2_anti_covid_19.aspx" title="Sassari. Ecco il testo integrale della nuova ordinanza comunale per la Fase 2 anti Covid-19">Sassari. Ecco il testo integrale della nuova ordinanza comunale per la Fase 2 anti Covid-19</a></li><li><a href="/articolo-60345-sassari302_controlli_della_municipaleunica_sanzione_a_tre_uomini_che_volevano_provare_una_macchina.aspx" title="Sassari:302 controlli della Municipale.Unica sanzione a tre uomini che volevano provare una macchina">Sassari:302 controlli della Municipale.Unica sanzione a tre uomini che volevano provare una macchina</a></li><li><a href="/articolo-60350-covid_19_zero_nuovi_casi_nella_provincia_di_sassari.aspx" title="COVID-19. ZERO nuovi casi nella provincia di Sassari">COVID-19. ZERO nuovi casi nella provincia di Sassari</a></li><li><a href="/articolo-60356-covid_19_ancora_zero_casi_a_sassari_fermo_il_numero_dei_decessi_in_sardegna.aspx" title="COVID-19. Ancora ZERO casi a Sassari. Fermo il numero dei decessi in Sardegna">COVID-19. Ancora ZERO casi a Sassari. Fermo il numero dei decessi in Sardegna</a></li><li><a href="/articolo-60333-ultraottantenne_vaga_disorientato_al_centro_storico_scortato_a_casa_dalla_polizia_locale_di_sassari.aspx" title="Ultraottantenne vaga disorientato al centro storico: scortato a casa dalla Polizia locale di Sassari">Ultraottantenne vaga disorientato al centro storico: scortato a casa dalla Polizia locale di Sassari</a></li><li><a href="/articolo-60316-da_un_paese_per_andare_a_predda_niedda_ma_era_fermo_al_centro_storico_sanzionato_dalla_municipale.aspx" title="Da un paese per andare a Predda Niedda, ma era fermo al centro storico: sanzionato dalla Municipale">Da un paese per andare a Predda Niedda, ma era fermo al centro storico: sanzionato dalla Municipale</a></li><li><a href="/articolo-60323-stintino_verso_la_fase_2_ripartono_il_mercatino_parchi_e_cimitero.aspx" title="Stintino verso la “fase 2”: ripartono il mercatino, parchi e cimitero">Stintino verso la “fase 2”: ripartono il mercatino, parchi e cimitero</a></li><li><a href="/articolo-60301-distribuite_dalla_polizia_locale_di_sassari__10800_mascherine_ai_cittadini.aspx" title="Distribuite dalla Polizia locale di Sassari  10800 mascherine ai cittadini">Distribuite dalla Polizia locale di Sassari  10800 mascherine ai cittadini</a></li><li><a href="/articolo-60310-ordinanza_del_sindaco_di_sorso_portare_i_minorenni_all_aria_aperta_e_una__necessita_inderogabile_.aspx" title="Ordinanza del Sindaco di Sorso: portare i minorenni all&#39;aria aperta &#232; una &quot;necessit&#224; inderogabile&quot;">Ordinanza del Sindaco di Sorso: portare i minorenni all&#39;aria aperta &#232; una &quot;necessit&#224; inderogabile&quot;</a></li><li class="last"><a href="/articolo-60324-sono_cinque_i_nuovi_casi_di_covid_19_in_sardegna.aspx" title="Sono cinque i nuovi casi di COVID-19 in Sardegna">Sono cinque i nuovi casi di COVID-19 in Sardegna</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2020 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
