
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Sassari: Ener.Loc 2020, un’opportunit&#224; per professionisti e imprese
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia La partecipazione ai lavori del convegno che si terr&amp;#224; marted&amp;#236; 29 settembre alla Camera di commercio di Sassari &amp;#232; aperta a tutti, con registrazione online , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="sassari,ener.loc,camera di commercio sassari" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Sassari: Ener.Loc 2020, un’opportunit&#224; per professionisti e imprese | SassariNotizie.com" /><meta property="og:description" content="La partecipazione ai lavori del convegno che si terr&#224; marted&#236; 29 settembre alla Camera di commercio di Sassari &#232; aperta a tutti, con registrazione online" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-61893-sassari_enerloc_2020_unopportunita_per_professionisti_e_imprese.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2020/09/24" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-61893-sassari_enerloc_2020_unopportunita_per_professionisti_e_imprese.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/fa878af26d889da9efc55d6613f991a4.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098190840-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098190840-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">sabato 26 settembre 2020</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Sassari: Ener.Loc 2020, un’opportunit&#224; per professionisti e imprese</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2020-09-24.aspx">24/09/2020</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-61893-sassari_enerloc_2020_unopportunita_per_professionisti_e_imprese.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Sassari%3a+Ener.Loc+2020%2c+un%e2%80%99opportunit%c3%a0+per+professionisti+e+imprese&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-61893-sassari_enerloc_2020_unopportunita_per_professionisti_e_imprese.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=5961&amp;size=300" alt="La sede della Camera di Commercio in via Roma (foto: SassariNotizie.com)" class="maxi" /><div class="caption"><span>La sede della Camera di Commercio in via Roma (foto: SassariNotizie.com)</span></div>
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Tutto pronto per l'appuntamento con Ener.Loc 2020, il convegno annuale sui temi delle energie sostenibili che quest'anno avrà un approfondimento specifico sull’efficientamento energetico in edilizia, con particolare riferimento a normativa e applicazione del Superbonus 110%.<br>Un momento di confronto su tematiche di grande attualità e che come ogni anno, anche in questa 14ª edizione, vedrà il contributo dei maggiori esperti del settore e delle aree della pubblica amministrazione coinvolte nel processo di progetto, insieme per condividere esperienze internazionali e strategie di sviluppo.<br><b><br>Come partecipare</b>. La partecipazione al convegno è aperta a tutti e gratuita, ma è necessario provvedere all’iscrizione online attraverso il link (<a href="https://www.promopa.it/convegni-calendario/1745-enerloc-2018-energia-enti-locali-ambiente/">https://www.promopa.it/convegni-calendario/1745-enerloc-2018-energia-enti-locali-ambiente.html</a>) <br><br>Inoltre, la presenza alle sessioni di lavoro (ore 9.30-13:30 / 14:30-17:30), consentirà l'attribuzione di crediti formativi per gli iscritti agli ordini professionali degli Architetti, Ingegneri, Geometri, Agronomi e Dottori forestali, Periti industriali e Geologi.<br><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-61893-sassari_enerloc_2020_unopportunita_per_professionisti_e_imprese.aspx" data-via="SassariNotizie" data-text="Sassari: Ener.Loc 2020, un’opportunit&#224; per professionisti e imprese" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=sassari" title="sassari">sassari</a></li><li><a href="/articoli-tag/default.aspx?tag=ener.loc" title="ener.loc">ener.loc</a></li><li><a href="/articoli-tag/default.aspx?tag=camera+di+commercio+sassari" title="camera di commercio sassari">camera di commercio sassari</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=5961&amp;size=960" title="La sede della Camera di Commercio in via Roma (foto: SassariNotizie.com)" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=5961&amp;size=170" alt="La sede della Camera di Commercio in via Roma (foto: SassariNotizie.com)" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-61915-lunedi_iniziano_a_sassari_i_lavori_nella_via_poligono_ci_sara_una_nuova_rotatoria.aspx" title="Luned&#236; iniziano a Sassari i lavori nella via Poligono: ci sar&#224; una nuova rotatoria">Luned&#236; iniziano a Sassari i lavori nella via Poligono: ci sar&#224; una nuova rotatoria (25-09-2020)</a></li><li><a href="/articolo-61912-gli_auguri_del_sindaco_nanni_campus_a_studentesse_e_studenti_di_sassari.aspx" title="Gli auguri del sindaco Nanni Campus a studentesse e studenti di Sassari">Gli auguri del sindaco Nanni Campus a studentesse e studenti di Sassari (25-09-2020)</a></li><li><a href="/articolo-61910-sassari_mascherine_controlli_della_polizia_locale_professionista_rifiuta_di_indossarlasanzionato.aspx" title="Sassari. Mascherine, controlli della Polizia locale: professionista rifiuta di indossarla,sanzionato">Sassari. Mascherine, controlli della Polizia locale: professionista rifiuta di indossarla,sanzionato (25-09-2020)</a></li><li><a href="/articolo-61909-cede_condotta_fognaria_a_sassari_chiusa_via_matta_smottamento_nel_terrapieno_di_viale_trento.aspx" title="Cede condotta fognaria a Sassari, chiusa via Matta. Smottamento nel terrapieno di viale Trento">Cede condotta fognaria a Sassari, chiusa via Matta. Smottamento nel terrapieno di viale Trento (25-09-2020)</a></li><li><a href="/articolo-61906-domani_niente_acqua_a_sassari_per_lavori_sull_acquedotto_coghinas_2.aspx" title="Domani niente acqua a Sassari per lavori sull&#39;acquedotto Coghinas 2">Domani niente acqua a Sassari per lavori sull&#39;acquedotto Coghinas 2 (24-09-2020)</a></li><li><a href="/articolo-61905-sassari_allerta_meteo__arancione__per_temporali_sul_logudoro.aspx" title="Sassari: allerta meteo &quot;arancione&quot; per temporali sul Logudoro">Sassari: allerta meteo &quot;arancione&quot; per temporali sul Logudoro (24-09-2020)</a></li><li><a href="/articolo-61896-sassari_calcio_latte_dolce_pierpaolo_garau_passato_il_sud_tirol_pensiamo_all_arzachena_.aspx" title="Sassari calcio Latte Dolce: Pierpaolo Garau:&quot;Passato il Sud Tirol pensiamo all&#39;Arzachena&quot;">Sassari calcio Latte Dolce: Pierpaolo Garau:&quot;Passato il Sud Tirol pensiamo all&#39;Arzachena&quot; (24-09-2020)</a></li><li><a href="/articolo-61894-a_sassari_le_celebrazioni_per_francesco_cossiga_solinas_si_appella_al_presidente_mattarella.aspx" title="A Sassari le celebrazioni per Francesco Cossiga: Solinas si appella al Presidente Mattarella">A Sassari le celebrazioni per Francesco Cossiga: Solinas si appella al Presidente Mattarella (24-09-2020)</a></li><li><a href="/articolo-61892-pensioni_in_pagamento_dal_25_settembre_negli_uffici_postali_della_provincia_di_sassari.aspx" title="Pensioni in pagamento dal 25 settembre negli uffici postali della Provincia di Sassari">Pensioni in pagamento dal 25 settembre negli uffici postali della Provincia di Sassari (24-09-2020)</a></li><li><a href="/articolo-61890-tragedia_a_sassari_uomo_muore_annegato_nella_fontana_delle_conce.aspx" title="Tragedia a Sassari: uomo muore annegato nella fontana delle Conce">Tragedia a Sassari: uomo muore annegato nella fontana delle Conce (24-09-2020)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-61923-coronavirus_sardegna_oggi_si_registrano_57_nuovi_casi_sassari_registra_un_33.aspx" title="Coronavirus Sardegna, oggi si registrano 57 nuovi casi: Sassari registra un +33">Coronavirus Sardegna, oggi si registrano 57 nuovi casi: Sassari registra un +33</a></li><li><a href="/articolo-61924-sassari_viale_trento_tra_viale_umberto_e_via_principessa_jolanda_chiuso_per_veicoli_e_pedoni.aspx" title="Sassari. Viale Trento, tra viale Umberto e via Principessa Jolanda, chiuso per veicoli e pedoni">Sassari. Viale Trento, tra viale Umberto e via Principessa Jolanda, chiuso per veicoli e pedoni</a></li><li><a href="/articolo-61916-ruba_in_una_villa_a_marritza_e_cerca_di_dileguarsi_tra_la_vegetazione_arrestato_dai_carabinieri.aspx" title="Ruba in una villa a Marritza e cerca di dileguarsi tra la vegetazione: arrestato dai Carabinieri">Ruba in una villa a Marritza e cerca di dileguarsi tra la vegetazione: arrestato dai Carabinieri</a></li><li><a href="/articolo-61910-sassari_mascherine_controlli_della_polizia_locale_professionista_rifiuta_di_indossarlasanzionato.aspx" title="Sassari. Mascherine, controlli della Polizia locale: professionista rifiuta di indossarla,sanzionato">Sassari. Mascherine, controlli della Polizia locale: professionista rifiuta di indossarla,sanzionato</a></li><li><a href="/articolo-61909-cede_condotta_fognaria_a_sassari_chiusa_via_matta_smottamento_nel_terrapieno_di_viale_trento.aspx" title="Cede condotta fognaria a Sassari, chiusa via Matta. Smottamento nel terrapieno di viale Trento">Cede condotta fognaria a Sassari, chiusa via Matta. Smottamento nel terrapieno di viale Trento</a></li><li><a href="/articolo-61913-dalla_regione_sardegna_oltre_5milioni_di_euro_per_lo_sport_dilettantistico.aspx" title="Dalla Regione Sardegna oltre 5milioni di euro per lo sport dilettantistico">Dalla Regione Sardegna oltre 5milioni di euro per lo sport dilettantistico</a></li><li><a href="/articolo-61915-lunedi_iniziano_a_sassari_i_lavori_nella_via_poligono_ci_sara_una_nuova_rotatoria.aspx" title="Luned&#236; iniziano a Sassari i lavori nella via Poligono: ci sar&#224; una nuova rotatoria">Luned&#236; iniziano a Sassari i lavori nella via Poligono: ci sar&#224; una nuova rotatoria</a></li><li><a href="/articolo-61919-parte_la_campagna_abbonamenti_torres_2020_21_lo_slogan_e_fammisugna.aspx" title="Parte la Campagna abbonamenti Torres 2020/21: lo slogan &#232; #fammisugn&#224;">Parte la Campagna abbonamenti Torres 2020/21: lo slogan &#232; #fammisugn&#224;</a></li><li><a href="/articolo-61918-sanita_piani_terapeutici_prorogati_fino_al_31_dicembre_per_tutti_i_pazienti_con_patologie_croniche.aspx" title="Sanit&#224;, piani terapeutici prorogati fino al 31 dicembre per tutti i pazienti con patologie croniche">Sanit&#224;, piani terapeutici prorogati fino al 31 dicembre per tutti i pazienti con patologie croniche</a></li><li class="last"><a href="/articolo-61911-solinas_nessuno_ci_ha_consultato_per_lo_sbarco_in_sardegna_dalla_alan_kurdi_.aspx" title="Solinas:&quot;Nessuno ci ha consultato per lo sbarco in Sardegna dalla Alan Kurdi&quot;">Solinas:&quot;Nessuno ci ha consultato per lo sbarco in Sardegna dalla Alan Kurdi&quot;</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-61906-domani_niente_acqua_a_sassari_per_lavori_sull_acquedotto_coghinas_2.aspx" title="Domani niente acqua a Sassari per lavori sull&#39;acquedotto Coghinas 2">Domani niente acqua a Sassari per lavori sull&#39;acquedotto Coghinas 2</a></li><li><a href="/articolo-61851-senza_mascherina_e_ubriaco_arrestato_a_sassari_dalla_polizia_locale.aspx" title="Senza mascherina e ubriaco: arrestato a Sassari dalla Polizia locale">Senza mascherina e ubriaco: arrestato a Sassari dalla Polizia locale</a></li><li><a href="/articolo-61890-tragedia_a_sassari_uomo_muore_annegato_nella_fontana_delle_conce.aspx" title="Tragedia a Sassari: uomo muore annegato nella fontana delle Conce">Tragedia a Sassari: uomo muore annegato nella fontana delle Conce</a></li><li><a href="/articolo-61888-sottratti_150mila_euro_ad_un_anziano_medico_truffatore_scoperto_dalle_fiamme_gialle_di_sassari.aspx" title="Sottratti 150mila euro ad un anziano medico: truffatore scoperto dalle Fiamme Gialle di Sassari">Sottratti 150mila euro ad un anziano medico: truffatore scoperto dalle Fiamme Gialle di Sassari</a></li><li><a href="/articolo-61876-covid_19_nuova_ordinanza_del_presidente_solinas_per_la_gestione_dei_rifiuti_urbani.aspx" title="Covid-19. Nuova ordinanza del Presidente Solinas per la gestione dei rifiuti urbani">Covid-19. Nuova ordinanza del Presidente Solinas per la gestione dei rifiuti urbani</a></li><li><a href="/articolo-61859-covid_19_in_sardegna_si_registrano_65_nuovi_casi_oristano_28_cagliari_17_sassari_14.aspx" title="Covid-19. In Sardegna si registrano 65 nuovi casi: Oristano +28, Cagliari +17, Sassari +14">Covid-19. In Sardegna si registrano 65 nuovi casi: Oristano +28, Cagliari +17, Sassari +14</a></li><li><a href="/articolo-61855-sassarimercoledi_e_giovedi_modifiche_alla_viabilita_in_occasione_della_visita_di_sergio_mattarrella.aspx" title="Sassari,mercoled&#236; e gioved&#236; modifiche alla viabilit&#224; in occasione della visita di Sergio Mattarrella">Sassari,mercoled&#236; e gioved&#236; modifiche alla viabilit&#224; in occasione della visita di Sergio Mattarrella</a></li><li><a href="/articolo-61882-laou_sassari_stabilizza_dodici__dirigenti_medici.aspx" title="L’Aou Sassari stabilizza dodici  dirigenti medici">L’Aou Sassari stabilizza dodici  dirigenti medici</a></li><li><a href="/articolo-61850-profumi_irresistibili_a_sassari_una_denuncia_e_un_arresto_per_furto_effettuati_dalla_polizia_locale.aspx" title="Profumi&quot;irresistibili&quot;a Sassari: una denuncia e un arresto per furto effettuati dalla Polizia Locale">Profumi&quot;irresistibili&quot;a Sassari: una denuncia e un arresto per furto effettuati dalla Polizia Locale</a></li><li class="last"><a href="/articolo-61885-sassari_dal_19_ottobre_disponibile_anche_negli_uffici_postali_della_provincia_il__superbonus_110_.aspx" title="Sassari: dal 19 ottobre disponibile anche negli uffici postali della provincia il &quot;Superbonus 110%&quot;">Sassari: dal 19 ottobre disponibile anche negli uffici postali della provincia il &quot;Superbonus 110%&quot;</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2020 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
