
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Premio agli studenti meritevoli dell’Universit&#224; di Sassari: Andrea Morittu &#232; il miglior laureato
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Si chiama Andrea Morittu il miglior laureato dell’Anno Accademico 2018-2019, che conseguito la laurea triennale in Science economiche e aziendali e ora sta proseguendo gli studi di Management all’Universit&amp;#224; Bocconi di Milano , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="#universit&amp;#224;disassari,#sassari,#migliorlaureato" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Premio agli studenti meritevoli dell’Universit&#224; di Sassari: Andrea Morittu &#232; il miglior laureato | SassariNotizie.com" /><meta property="og:description" content="Si chiama Andrea Morittu il miglior laureato dell’Anno Accademico 2018-2019, che conseguito la laurea triennale in Science economiche e aziendali e ora sta proseguendo gli studi di Management all’Universit&#224; Bocconi di Milano" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-62184-premio_agli_studenti_meritevoli_delluniversita_di_sassari_andrea_morittu_e_il_miglior_laureato.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2020/10/19" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-62184-premio_agli_studenti_meritevoli_delluniversita_di_sassari_andrea_morittu_e_il_miglior_laureato.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/661d50b3d168a75e1df40a9ce13185dc.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098190840-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098190840-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">lunedì 19 ottobre 2020</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Premio agli studenti meritevoli dell’Universit&#224; di Sassari: Andrea Morittu &#232; il miglior laureato</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2020-10-19.aspx">19/10/2020</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-62184-premio_agli_studenti_meritevoli_delluniversita_di_sassari_andrea_morittu_e_il_miglior_laureato.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Premio+agli+studenti+meritevoli+dell%e2%80%99Universit%c3%a0+di+Sassari%3a+Andrea+Morittu+%c3%a8+il+miglior+laureato&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-62184-premio_agli_studenti_meritevoli_delluniversita_di_sassari_andrea_morittu_e_il_miglior_laureato.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=37143&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Anche quest’anno l’Università degli Studi di Sassari ha voluto attribuire i premi agli studenti e alle studentesse più meritevoli. Pur non potendo far svolgere l’evento come di consueto in piazza d’Italia, durante le lauree in piazza, l’Ateneo ha voluto dare un segnale, come testimoniato dallo stesso Rettore Massimo Carpinelli questa mattina in Aula Magna. “E’ una cerimonia necessariamente semplice, ma ci tenevamo a farla”, ha detto Carpinelli.<br><br>Si chiama Andrea Morittu il miglior laureato dell’Anno Accademico 2018-2019, che conseguito la laurea triennale in Science economiche e aziendali e ora sta proseguendo gli studi di Management all’Università Bocconi di Milano. Nato a Sassari nel 1997, Andrea si è laureato con una tesi intitolata “Dynamic pricing, a case study” (relatore professor Dimitri Paolini, correlatore Juan De Dios Tena Horillo). La ricerca ha preso in esame la variazione dei prezzi dei biglietti di una squadra sportiva evidenziando come il dynamic pricing (cioè il prezzo flessibile) possa essere una risorsa importante capace di contribuire ad aumentare il fatturato e i profitti in alcuni settori.<br><br>“Ringrazio i professori dell’Università di Sassari che sono sempre stati molto disponibili e mi hanno fornito gli strumenti per proseguire gli studi a ottimi livelli – ha detto Andrea Morittu – Dedico questo premio alla mia famiglia che mi ha sempre supportato. Ora vorrei continuare il mio percorso fuori dalla Sardegna, alla ricerca di esperienze di management stimolanti, ma non escludo di poter tornare sull’Isola in futuro”. Ai giovani indecisi sulla carriera universitaria da intraprendere, Andrea suggerisce di “seguire i propri sogni con un occhio al mercato del lavoro. Mi piacerebbe che molte menti brillanti si iscrivessero ai corsi dell’Università di Sassari che, specialmente nel dipartimento di Scienze economiche e aziendali, sono in grado di trasmettere competenze rilevanti. Inoltre, consiglio di dare allo studio il giusto spazio all’interno di una vita ben bilanciata tra sport, relazioni sociali e altri sani interessi”.<br><br>La cerimonia si è tenuta a porte chiuse, alla sola presenza dei direttori di dipartimento, del Rettore e del Direttore generale Cristiano Nicoletti. E’intervenuta l’Associazione Goliardica Turritana, che attraverso il Pontefice Massimo Lorenzo Granieri ha consegnato al Rettore il manto storico dei Pontefici per salutare la fine del mandato. Assenti dalla cerimonia per via del distanziamento personale obbligatorio gli altri 83 studenti e studentesse meritevoli, che riceveranno un premio da 500 euro ciascuno. Tutto si è svolto nel rispetto delle normative anti-Covid che impongono sanificazione costante e distanziamento.<br><br>L’evento è stato trasmesso in diretta web streaming sull’home page dell’Università www.uniss.it<br><br><div> </div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-62184-premio_agli_studenti_meritevoli_delluniversita_di_sassari_andrea_morittu_e_il_miglior_laureato.aspx" data-via="SassariNotizie" data-text="Premio agli studenti meritevoli dell’Universit&#224; di Sassari: Andrea Morittu &#232; il miglior laureato" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=%23universit%c3%a0disassari" title="#universit&#224;disassari">#universit&#224;disassari</a></li><li><a href="/articoli-tag/default.aspx?tag=%23sassari" title="#sassari">#sassari</a></li><li><a href="/articoli-tag/default.aspx?tag=%23migliorlaureato" title="#migliorlaureato">#migliorlaureato</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=37143&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=37143&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-62129-sassari_rappresentanti_di_uniss_in_progress__matricole_escluse_dalle_elezioni_studentesche_.aspx" title="Sassari. Rappresentanti di Uniss in Progress &quot;Matricole escluse dalle elezioni studentesche&quot;">Sassari. Rappresentanti di Uniss in Progress &quot;Matricole escluse dalle elezioni studentesche&quot; (13-10-2020)</a></li><li><a href="/articolo-62105-universita_di_sassari_domani_in_aula_magna_tavola_rotonda_dei_candidati_alla_carica_di_rettore.aspx" title="Universit&#224; di Sassari, domani in aula magna tavola rotonda dei candidati alla carica di Rettore">Universit&#224; di Sassari, domani in aula magna tavola rotonda dei candidati alla carica di Rettore (12-10-2020)</a></li><li><a href="/articolo-62063-riaprono_oggi_gli_student_hub_dell_universita_di_sassari.aspx" title="Riaprono oggi gli student hub dell&#39;Universit&#224; di Sassari">Riaprono oggi gli student hub dell&#39;Universit&#224; di Sassari (08-10-2020)</a></li><li><a href="/articolo-62187-muay_thai_sassari_sabato_a_roma_l_incontro__tra__la_sassarese_jessica_meloni_e_sveva_melillo.aspx" title="Muay Thai Sassari, sabato a Roma l&#39;incontro  tra  la sassarese Jessica Meloni e Sveva Melillo">Muay Thai Sassari, sabato a Roma l&#39;incontro  tra  la sassarese Jessica Meloni e Sveva Melillo (19-10-2020)</a></li><li><a href="/articolo-62185-aou_sassari_geriatria_tre_pazienti_positivi_ma_reparto_in_funzione.aspx" title="Aou Sassari. Geriatria, tre pazienti positivi ma reparto in funzione">Aou Sassari. Geriatria, tre pazienti positivi ma reparto in funzione (19-10-2020)</a></li><li><a href="/articolo-62182-covid_19_a_sassari_gli_alcolici_a__passeggio__finiscono_alle_18.aspx" title="Covid-19. A Sassari gli alcolici a &quot;passeggio&quot; finiscono alle 18">Covid-19. A Sassari gli alcolici a &quot;passeggio&quot; finiscono alle 18 (19-10-2020)</a></li><li><a href="/articolo-62181-aou_sassari_attivati_questa_mattina_i_nove_stalli_per_le_ambulanze_al_santissima_annunziata.aspx" title="Aou Sassari. Attivati questa mattina i nove stalli per le ambulanze al Santissima Annunziata">Aou Sassari. Attivati questa mattina i nove stalli per le ambulanze al Santissima Annunziata (19-10-2020)</a></li><li><a href="/articolo-62180-sassari_da_oggi_sirio_riprende_il_suo_regolare_percorso.aspx" title="Sassari. Da oggi Sirio riprende il suo regolare percorso">Sassari. Da oggi Sirio riprende il suo regolare percorso (19-10-2020)</a></li><li><a href="/articolo-62169-coronavirus_sardegna_sono_133_i_nuovi_casi_registrati_oggi_e_due_le_vittime.aspx" title="Coronavirus Sardegna. Sono 133 i nuovi casi registrati oggi e due le vittime">Coronavirus Sardegna. Sono 133 i nuovi casi registrati oggi e due le vittime (16-10-2020)</a></li><li><a href="/articolo-62163-sul_sito_del_comune_di_sassari_il_bando_per_bonus_matrimoni_e_unioni_civili.aspx" title="Sul sito del Comune di Sassari il bando per bonus matrimoni e unioni civili">Sul sito del Comune di Sassari il bando per bonus matrimoni e unioni civili (16-10-2020)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-62186-coronavirus_sardegna_oggi_sono_159_i_nuovi_casi_positivi_registrati_56_a_sassari_e_46_a_cagliari.aspx" title="Coronavirus Sardegna. Oggi sono 159 i nuovi casi positivi registrati: +56 a Sassari e +46 a Cagliari">Coronavirus Sardegna. Oggi sono 159 i nuovi casi positivi registrati: +56 a Sassari e +46 a Cagliari</a></li><li><a href="/articolo-62182-covid_19_a_sassari_gli_alcolici_a__passeggio__finiscono_alle_18.aspx" title="Covid-19. A Sassari gli alcolici a &quot;passeggio&quot; finiscono alle 18">Covid-19. A Sassari gli alcolici a &quot;passeggio&quot; finiscono alle 18</a></li><li><a href="/articolo-62176-sassari_650_controlli_covid_nel_fine_settimana_chiuso_locale_che_faceva_musica_alle_due_di_notte.aspx" title="Sassari: 650 controlli Covid nel fine settimana: chiuso locale che faceva musica alle due di notte">Sassari: 650 controlli Covid nel fine settimana: chiuso locale che faceva musica alle due di notte</a></li><li><a href="/articolo-62185-aou_sassari_geriatria_tre_pazienti_positivi_ma_reparto_in_funzione.aspx" title="Aou Sassari. Geriatria, tre pazienti positivi ma reparto in funzione">Aou Sassari. Geriatria, tre pazienti positivi ma reparto in funzione</a></li><li><a href="/articolo-62178-app_immuni_a_singhiozzo_database_non_aggiornato_nel_nord_sardegna_.aspx" title="App Immuni a singhiozzo:&quot;Database non aggiornato nel nord Sardegna&quot;">App Immuni a singhiozzo:&quot;Database non aggiornato nel nord Sardegna&quot;</a></li><li><a href="/articolo-62172-attivato_a_sassari_il_reparto_di_clinica_medica_a_supporto_delle_strutture_covid.aspx" title="Attivato a Sassari il reparto di Clinica medica a supporto delle strutture Covid">Attivato a Sassari il reparto di Clinica medica a supporto delle strutture Covid</a></li><li><a href="/articolo-62177-sassari_mercoledi_niente_acqua.aspx" title="Sassari: mercoled&#236; niente acqua">Sassari: mercoled&#236; niente acqua</a></li><li><a href="/articolo-62180-sassari_da_oggi_sirio_riprende_il_suo_regolare_percorso.aspx" title="Sassari. Da oggi Sirio riprende il suo regolare percorso">Sassari. Da oggi Sirio riprende il suo regolare percorso</a></li><li><a href="/articolo-62181-aou_sassari_attivati_questa_mattina_i_nove_stalli_per_le_ambulanze_al_santissima_annunziata.aspx" title="Aou Sassari. Attivati questa mattina i nove stalli per le ambulanze al Santissima Annunziata">Aou Sassari. Attivati questa mattina i nove stalli per le ambulanze al Santissima Annunziata</a></li><li class="last"><a href="/articolo-62175-carla_cuccu_m5s_al_presidente_solinas__consentire_la_visita_dei_parenti_agli_ospiti_delle_rsa_.aspx" title="Carla Cuccu (M5S) al Presidente Solinas: &quot;Consentire la visita dei parenti agli ospiti delle Rsa&quot;">Carla Cuccu (M5S) al Presidente Solinas: &quot;Consentire la visita dei parenti agli ospiti delle Rsa&quot;</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-62133-la_nuova_ordinanza_anti_covid_del_comune_di_sassari.aspx" title="La nuova ordinanza anti Covid del Comune di Sassari">La nuova ordinanza anti Covid del Comune di Sassari</a></li><li><a href="/articolo-62154-coronavirus_in_sardegna_oggi_sono_186_i_nuovi_casi71_nel_sud_sardegna35_a_sassari30_cagliari.aspx" title="Coronavirus. In Sardegna oggi sono 186 i nuovi casi:+71 nel Sud Sardegna,+35 a Sassari,+30 Cagliari">Coronavirus. In Sardegna oggi sono 186 i nuovi casi:+71 nel Sud Sardegna,+35 a Sassari,+30 Cagliari</a></li><li><a href="/articolo-62140-covid_19_in_sardegna_sono_122_i_nuovi_casi_registrati_oggi_a_sassari_52.aspx" title="Covid-19. In Sardegna sono 122 i nuovi casi registrati oggi: a Sassari +52">Covid-19. In Sardegna sono 122 i nuovi casi registrati oggi: a Sassari +52</a></li><li><a href="/articolo-62146-sassari_vendeva_auto_senza__requisiti_di_onorabilita_21mila_euro_di_sanzione_e_attivita_chiusa.aspx" title="Sassari. Vendeva auto senza &quot;requisiti di onorabilit&#224;&quot;:21mila euro di sanzione e attivit&#224; chiusa">Sassari. Vendeva auto senza &quot;requisiti di onorabilit&#224;&quot;:21mila euro di sanzione e attivit&#224; chiusa</a></li><li><a href="/articolo-62126-coronavirus_sardegna_oggi_si_registrano_157_nuovi_casi_e_due_vittime_nel_nord_sardegna.aspx" title="Coronavirus Sardegna. Oggi si registrano 157 nuovi casi e due vittime nel Nord Sardegna">Coronavirus Sardegna. Oggi si registrano 157 nuovi casi e due vittime nel Nord Sardegna</a></li><li><a href="/articolo-62142-ricettazione_madre_e_figlie_finiscono_nei_guai.aspx" title="Ricettazione, madre e figlie finiscono nei guai">Ricettazione, madre e figlie finiscono nei guai</a></li><li><a href="/articolo-62123-sassari_rinviati_i_lavori_enas_domani_erogazione_idrica_h24_nei_centri_interessati.aspx" title="Sassari. Rinviati i lavori Enas: domani erogazione idrica h24 nei centri interessati">Sassari. Rinviati i lavori Enas: domani erogazione idrica h24 nei centri interessati</a></li><li><a href="/articolo-62131-tensione_a_sassari_per_le_proteste_dei_migranti_in_isolamento_covid_19.aspx" title="Tensione a Sassari per le proteste dei migranti in isolamento Covid-19">Tensione a Sassari per le proteste dei migranti in isolamento Covid-19</a></li><li><a href="/articolo-62130-aou_sassari_la_clinica_di_malattie_infettive_non_e_al_collasso_.aspx" title="AOU Sassari:&quot;La clinica di Malattie infettive non &#232; al collasso&quot;">AOU Sassari:&quot;La clinica di Malattie infettive non &#232; al collasso&quot;</a></li><li class="last"><a href="/articolo-62169-coronavirus_sardegna_sono_133_i_nuovi_casi_registrati_oggi_e_due_le_vittime.aspx" title="Coronavirus Sardegna. Sono 133 i nuovi casi registrati oggi e due le vittime">Coronavirus Sardegna. Sono 133 i nuovi casi registrati oggi e due le vittime</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2020 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
