
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Coldiretti Sardegna. Viticoltura all&#39;avanguardia, 264 ettari per nuovi impianti
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia &amp;#200; di 264,55 ettari la dotazione assegnata alla Sardegna per nuovi impianti viticoli per il 2021. Lo rende noto Coldiretti Sardegna in seguito alla comunicazione dell’assessorato regionale all’Agricoltura , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="agricoltura,viticoltura,coldiretti sardegna" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Coldiretti Sardegna. Viticoltura all&#39;avanguardia, 264 ettari per nuovi impianti | SassariNotizie.com" /><meta property="og:description" content="&#200; di 264,55 ettari la dotazione assegnata alla Sardegna per nuovi impianti viticoli per il 2021. Lo rende noto Coldiretti Sardegna in seguito alla comunicazione dell’assessorato regionale all’Agricoltura" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-63385-coldiretti_sardegna_viticoltura_all_avanguardia_264_ettari_per_nuovi_impianti.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2021/02/19" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-63385-coldiretti_sardegna_viticoltura_all_avanguardia_264_ettari_per_nuovi_impianti.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/f037a8951fd3f7461d44bf883701f7b4.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098190840-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098190840-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">venerdì 19 febbraio 2021</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-9-economia.aspx" title="Economia">Economia</a></li><li><a href="/articoli-5-turismo.aspx" title="Turismo">Turismo</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Coldiretti Sardegna. Viticoltura all&#39;avanguardia, 264 ettari per nuovi impianti</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2021-02-19.aspx">19/02/2021</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-63385-coldiretti_sardegna_viticoltura_all_avanguardia_264_ettari_per_nuovi_impianti.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Coldiretti+Sardegna.+Viticoltura+all%27avanguardia%2c+264+ettari+per+nuovi+impianti&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-63385-coldiretti_sardegna_viticoltura_all_avanguardia_264_ettari_per_nuovi_impianti.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=32038&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            È di 264,55 ettari la dotazione assegnata alla Sardegna per nuovi impianti viticoli per il 2021. Lo rende noto Coldiretti Sardegna in seguito alla comunicazione dell’assessorato regionale all’Agricoltura, ricordando che le domande dovranno essere presentate entro il 31 marzo prossimo, per una superficie fino a un massimo di 7 ettari. Le autorizzazioni per nuovi impianti, una volta assegnate, dovranno essere utilizzate nei successivi tre anni. Gli inadempienti, entro i termini stabiliti, sono soggetti a sanzioni: fino a 1.500 euro e l’esclusione fino ad anni 3 dalle Misure dell’OCM vino. Le autorizzazioni per nuovi impianti non sono più trasferibili da una regione all’altra.<br><br>Qualora siano presentate richieste ammissibili per una superficie inferiore o uguale ai 264,55 ettari la superficie residua non assegnata sarà resa disponibile per le Regioni con richieste in esubero e ripartita tra esse proporzionalmente all’eccedenza delle richieste. Se al contrario, le richieste ammissibili saranno superiori alla superficie disponibile e non è disponibile superficie non assegnata dalle altre Regioni, ci sarà una riduzione proporzionale alle superfici richieste ed ammissibili.<br><br>La Sardegna oggi conta su una superficie vitata di 27.217 (dati 2019) il 63% in meno rispetto al 1980 quando gli ettari erano 73.462. I viticoltori sardi, infatti, negli anni ’80 e ’90 fecero largo e abbondante uso degli incentivi europei per l’espianto dovuto principalmente alla mancanza di reddito. Un altro mondo insomma rispetto alla viticoltura odierna.<br><br>Il trend cambia radicalmente negli anni duemila con una classe di viticoltori preparati e molti dei quali giovani che con grande passione hanno rigenerato il settore trasformandolo in uno dei più dinamici e innovativi. Oggi il viticoltore tipo, al nord come al sud e centro Sardegna, non si ferma alla sola produzione dell’uva ma la trasforma e vende direttamente il proprio vino. È attento alla qualità e alla innovazione oltre alla multifunzionalità con uno sguardo particolare all’enoturismo.<br><br>A livello nazionale la Sardegna è all’ottavo posto per superficie vitata, lontanissima dai 97mila ettari della Sicilia che guida la classifica e i 94.300 del Veneto che segue.<br><br><div>“Siamo lontanissimi dagli ettari di vigna degli anni ’80 – afferma il presidente di Coldiretti Sardegna Battista Cualbu - ma contiamo su viticoltori formati e preparati che hanno de vini di altissima qualità”.</div><div><br></div><div><br></div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-63385-coldiretti_sardegna_viticoltura_all_avanguardia_264_ettari_per_nuovi_impianti.aspx" data-via="SassariNotizie" data-text="Coldiretti Sardegna. Viticoltura all&#39;avanguardia, 264 ettari per nuovi impianti" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=agricoltura" title="agricoltura">agricoltura</a></li><li><a href="/articoli-tag/default.aspx?tag=viticoltura" title="viticoltura">viticoltura</a></li><li><a href="/articoli-tag/default.aspx?tag=coldiretti+sardegna" title="coldiretti sardegna">coldiretti sardegna</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=32038&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=32038&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-62989-agricoltura_murgia__pieno_sostegno_e_risorse_alle_aziende_sarde_danneggiate_dal_maltempo_.aspx" title="Agricoltura, Murgia &quot;Pieno sostegno e risorse alle aziende sarde danneggiate dal maltempo&quot;">Agricoltura, Murgia &quot;Pieno sostegno e risorse alle aziende sarde danneggiate dal maltempo&quot; (12-01-2021)</a></li><li><a href="/articolo-62907-accademia_olearia_alghero_doppio_extra_gold_al_biol_di_bari_per_l_agricoltura_biologica_sarda.aspx" title="Accademia Olearia Alghero, doppio extra gold al Biol di Bari per l&#39;agricoltura biologica sarda">Accademia Olearia Alghero, doppio extra gold al Biol di Bari per l&#39;agricoltura biologica sarda (31-12-2020)</a></li><li><a href="/articolo-62835-coldiretti_sardegna_avviato_il_percorso_per_il_distretto_bio_opportunita_per_le_aziende.aspx" title="Coldiretti Sardegna. Avviato il percorso per il distretto Bio: opportunit&#224; per le aziende">Coldiretti Sardegna. Avviato il percorso per il distretto Bio: opportunit&#224; per le aziende (18-12-2020)</a></li><li><a href="/articolo-62727-confagricoltura_nord_sardegna_necessario_un_intervento_immediato_nella_bassa_valle_del_coghinas_.aspx" title="Confagricoltura nord Sardegna:&quot;Necessario un intervento immediato nella bassa valle del Coghinas&quot;">Confagricoltura nord Sardegna:&quot;Necessario un intervento immediato nella bassa valle del Coghinas&quot; (09-12-2020)</a></li><li><a href="/articolo-62590-agricoltura_in_corso_pagamenti_argea_per_oltre_13_mila_beneficiari.aspx" title="Agricoltura, in corso pagamenti Argea per oltre 13 mila beneficiari">Agricoltura, in corso pagamenti Argea per oltre 13 mila beneficiari (25-11-2020)</a></li><li><a href="/articolo-62557-confagricoltura_attivato_un_ufficio_operativo_a_valledoria.aspx" title="Confagricoltura, attivato un ufficio operativo a Valledoria">Confagricoltura, attivato un ufficio operativo a Valledoria (23-11-2020)</a></li><li><a href="/articolo-63355-coldiretti_sardegna_3mln_di_euro_per_florovivaismo_orticolo_e_vitivinicolo_al_via_le_domande.aspx" title="Coldiretti Sardegna. 3mln di euro per florovivaismo, orticolo e vitivinicolo: al via le domande">Coldiretti Sardegna. 3mln di euro per florovivaismo, orticolo e vitivinicolo: al via le domande (17-02-2021)</a></li><li><a href="/articolo-63239-coldiretti_sardegna_domani_campagna_amica_celebra_il_carciofo_day.aspx" title="Coldiretti Sardegna, domani Campagna Amica celebra il carciofo day">Coldiretti Sardegna, domani Campagna Amica celebra il carciofo day (05-02-2021)</a></li><li><a href="/articolo-63219-coldiretti_sardegna_52_quintali_di_prodotti_alimentari_made_in_italy_per_le_famiglie_in_difficolta.aspx" title="Coldiretti Sardegna. 52 quintali di prodotti alimentari made in Italy per le famiglie in difficolt&#224;">Coldiretti Sardegna. 52 quintali di prodotti alimentari made in Italy per le famiglie in difficolt&#224; (03-02-2021)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-63382-coronavirus_sardegna_oggi_i_nuovi_casi_registrati_sono_44_tasso_di_positivita_del_16.aspx" title="Coronavirus Sardegna. Oggi i nuovi casi registrati sono 44, tasso di positivit&#224; del 1,6%">Coronavirus Sardegna. Oggi i nuovi casi registrati sono 44, tasso di positivit&#224; del 1,6%</a></li><li><a href="/articolo-63378-covid_19_a_sassari_citta_91_casi_in_forte_calo__33_rispetto_a_tre_giorni_fa.aspx" title="Covid-19. A Sassari citt&#224; 91 casi: in forte calo, -33 rispetto a tre giorni fa">Covid-19. A Sassari citt&#224; 91 casi: in forte calo, -33 rispetto a tre giorni fa</a></li><li><a href="/articolo-63377-marijuana_cocaina_e_munizionamento_da_guerra_i_carabinieri_arrestano_tre_uomini.aspx" title="Marijuana, cocaina e munizionamento da guerra: i Carabinieri arrestano tre uomini">Marijuana, cocaina e munizionamento da guerra: i Carabinieri arrestano tre uomini</a></li><li><a href="/articolo-63386-covid_19_vaccini_laou__di_sassari_li_somministra_ai_volontari_del_118.aspx" title="Covid-19. Vaccini, l’Aou  di Sassari li somministra ai volontari del 118">Covid-19. Vaccini, l’Aou  di Sassari li somministra ai volontari del 118</a></li><li><a href="/articolo-63384-nel_2020_sequestrati_oltre_1300_kg_di_prodotti_alimentari_neglia_scali_di_sardegna_toscana_e_umbria.aspx" title="Nel 2020 sequestrati oltre 1300 kg di prodotti alimentari neglia scali di Sardegna, Toscana e Umbria">Nel 2020 sequestrati oltre 1300 kg di prodotti alimentari neglia scali di Sardegna, Toscana e Umbria</a></li><li><a href="/articolo-63374-sassari_frinet_40_incontri_con_promocamera_per_candidare_il_proprio_progetto_imprenditoriale.aspx" title="Sassari, FR.I.NET 4.0: incontri con Promocamera per candidare il proprio progetto imprenditoriale">Sassari, FR.I.NET 4.0: incontri con Promocamera per candidare il proprio progetto imprenditoriale</a></li><li><a href="/articolo-63375-le_associazioni_protestano_unopia_deve_restare_all_interno_di_sassari_.aspx" title="Le associazioni protestano:&quot;UNOPIA deve restare all&#39;interno di Sassari&quot;">Le associazioni protestano:&quot;UNOPIA deve restare all&#39;interno di Sassari&quot;</a></li><li><a href="/articolo-63380-comune_di_sassari_legge_20_online_la_modulistica_per_richiedere_i_contributi.aspx" title="Comune di Sassari. Legge 20, online la modulistica per richiedere i contributi">Comune di Sassari. Legge 20, online la modulistica per richiedere i contributi</a></li><li><a href="/articolo-63381-covid_in_arrivo_la_vaccinazione_per_gli_anziani_confartigianato__attenzione_alle_truffe_.aspx" title="Covid, in arrivo la vaccinazione per gli anziani. Confartigianato &quot;Attenzione alle truffe&quot;">Covid, in arrivo la vaccinazione per gli anziani. Confartigianato &quot;Attenzione alle truffe&quot;</a></li><li class="last"><a href="/articolo-63376-assegnati_60mila_euro_per_realizzare_giochi_per_la_promozione_del_patrimonio_culturale_di_alghero.aspx" title="Assegnati 60mila euro per realizzare giochi per la promozione del patrimonio culturale di Alghero">Assegnati 60mila euro per realizzare giochi per la promozione del patrimonio culturale di Alghero</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-63342-il_comune_di_sassari_cerca_personale_online_i_bandi_per_l_assunzione__a_tempo_indeterminato.aspx" title="Il Comune di Sassari cerca personale: online i bandi per l&#39;assunzione  a tempo indeterminato">Il Comune di Sassari cerca personale: online i bandi per l&#39;assunzione  a tempo indeterminato</a></li><li><a href="/articolo-63314-trasferta_a_sassari_fatale_arrestata_intera_famiglia_per_traffico_di_marijuana.aspx" title="Trasferta a Sassari fatale: arrestata intera famiglia per traffico di marijuana">Trasferta a Sassari fatale: arrestata intera famiglia per traffico di marijuana</a></li><li><a href="/articolo-63315-cocaina_in_un_bb_del_centro_storico_di_sassari_i_carabinieri_arrestano_trafficante_venezuelano.aspx" title="Cocaina in un b&amp;b del centro storico di Sassari: i Carabinieri arrestano trafficante venezuelano">Cocaina in un b&amp;b del centro storico di Sassari: i Carabinieri arrestano trafficante venezuelano</a></li><li><a href="/articolo-63323-mancati_pagamenti_ticket_sanitari_all_asl_sassari_l_agenzia_delle_entrate_ha_inviato_i_solleciti.aspx" title="Mancati pagamenti ticket sanitari all&#39;ASL Sassari: l&#39;Agenzia delle Entrate ha inviato i solleciti">Mancati pagamenti ticket sanitari all&#39;ASL Sassari: l&#39;Agenzia delle Entrate ha inviato i solleciti</a></li><li><a href="/articolo-63330-coronavirus_sardegna_oggi_sono_56_i_nuovi_casi_registrati_tre_in_provincia_di_sassari.aspx" title="Coronavirus Sardegna. Oggi sono 56 i nuovi casi registrati. Tre in provincia di Sassari">Coronavirus Sardegna. Oggi sono 56 i nuovi casi registrati. Tre in provincia di Sassari</a></li><li><a href="/articolo-63328-sono_due_giovani_e_un_minorenne_gli_autori_dei_danneggiamenti_di_auto_a_porto_torres.aspx" title="Sono due giovani e un minorenne gli autori dei danneggiamenti di auto a Porto Torres">Sono due giovani e un minorenne gli autori dei danneggiamenti di auto a Porto Torres</a></li><li><a href="/articolo-63335-a_sassari_lavori_urgenti_enel_domani_modifiche_alla_viabilita_in_via_amendola.aspx" title="A Sassari lavori urgenti ENEL: domani modifiche alla viabilit&#224; in via Amendola">A Sassari lavori urgenti ENEL: domani modifiche alla viabilit&#224; in via Amendola</a></li><li><a href="/articolo-63349-importante_ricerca_sui_tumori_delluniversita_di_sassari_pubblicata_su__cancers_.aspx" title="Importante ricerca sui tumori dell’Universit&#224; di Sassari pubblicata su &quot;Cancers&quot;">Importante ricerca sui tumori dell’Universit&#224; di Sassari pubblicata su &quot;Cancers&quot;</a></li><li><a href="/articolo-63309-le_video_trappole_colpiscono_ancora_in_47_sanzionati_a_sassari_dalla_polizia_locale.aspx" title="Le video trappole colpiscono ancora: in 47 sanzionati a Sassari dalla Polizia Locale">Le video trappole colpiscono ancora: in 47 sanzionati a Sassari dalla Polizia Locale</a></li><li class="last"><a href="/articolo-63332-controlli_interforze_anti_covid_a_sassari_e_nord_sardegna_verificate_3700_persone_e_285_esercizi.aspx" title="Controlli interforze anti Covid a Sassari e Nord Sardegna: verificate 3700 persone e 285 esercizi">Controlli interforze anti Covid a Sassari e Nord Sardegna: verificate 3700 persone e 285 esercizi</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2021 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
