
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Nominati i nuovi amministratori di BPER Banca
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Presidente &amp;#232; stata nominata Flavia Mazzarella;&amp;#160; Amministratore delegato, Piero Luigi Montan , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="bper banca,Flavia Mazzarella,Piero Luigi Montan" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Nominati i nuovi amministratori di BPER Banca | SassariNotizie.com" /><meta property="og:description" content="Presidente &#232; stata nominata Flavia Mazzarella;&#160; Amministratore delegato, Piero Luigi Montan" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-64012-nominati_i_nuovi_amministratori_di_bper_banca.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2021/04/21" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-64012-nominati_i_nuovi_amministratori_di_bper_banca.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/6a8c525b3b3ea5798dde05f82d04c5b0.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098190840-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098190840-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">mercoledì 21 aprile 2021</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-3-cultura_spettacolo.aspx" title="Cultura Spettacolo">Cultura Spettacolo</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Nominati i nuovi amministratori di BPER Banca</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2021-04-21.aspx">21/04/2021</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-64012-nominati_i_nuovi_amministratori_di_bper_banca.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Nominati+i+nuovi+amministratori+di+BPER+Banca&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-64012-nominati_i_nuovi_amministratori_di_bper_banca.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=18155&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Il Consiglio di Amministrazione di BPER Banca S.p.A., riunitosi in data odierna a Modena ha proceduto alla nomina delle cariche sociali, designando ai sensi degli articoli 21 e 29 dello Statuto sociale:<br>- Presidente: Flavia Mazzarella;<br>- Amministratore delegato: Piero Luigi Montani.<br>Il Consiglio ha altresì proceduto alla verifica circa la sussistenza del requisito di indipendenza, in capo agli Amministratori non esecutivi, sulla base della documentazione prodotta in sede di presentazione delle liste. Dall’esame condotto è emerso che i seguenti Amministratori sono indipendenti ai sensi dell’art.17, comma 4, dello Statuto sociale, in quanto in possesso di tutti i requisiti di indipendenza ivi indicati (i.e. art.148, comma 3, D. Lgs. n.58 del 24 febbraio 1998 (TUF); art.26 D.Lgs. 1° settembre 1993, n. 385 (TUB) e D.M. 169/2020; Codice di Corporate Governance):<br>- Elena Beccalli; <br>- Silvia Elisabetta Candini;<br>- Maria Elena Cappello; <br>- Cristiano Cincotti;<br>- Gianfranco Farre; <br>- Alessandro Robin Foti; <br>- Flavia Mazzarella; <br>- Gianni Franco Papa; <br>- Marisa Pappalardo; <br>- Monica Pilloni; <br><div>- Alessandra Ruzzu</div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-64012-nominati_i_nuovi_amministratori_di_bper_banca.aspx" data-via="SassariNotizie" data-text="Nominati i nuovi amministratori di BPER Banca" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=bper+banca" title="bper banca">bper banca</a></li><li><a href="/articoli-tag/default.aspx?tag=Flavia+Mazzarella" title="Flavia Mazzarella">Flavia Mazzarella</a></li><li><a href="/articoli-tag/default.aspx?tag=Piero+Luigi+Montan" title="Piero Luigi Montan">Piero Luigi Montan</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=18155&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=18155&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-64009-covid_19_in_sardegna_303_nuovi_casi_in_calo_le_terapie_intensive.aspx" title="Covid-19. In Sardegna 303 nuovi casi; in calo le terapie intensive">Covid-19. In Sardegna 303 nuovi casi; in calo le terapie intensive</a></li><li><a href="/articolo-64010-covid_19_a_sassari_citta_calano_i_positivi_cinque_in_meno_rispetto_a_ieri.aspx" title="Covid-19. A Sassari citt&#224; calano i positivi: cinque in meno rispetto a ieri.">Covid-19. A Sassari citt&#224; calano i positivi: cinque in meno rispetto a ieri.</a></li><li><a href="/articolo-64011-aou_sassari_smac_un_progetto_per_abbattere_le_liste_dattesa.aspx" title="AOU Sassari: Smac, un progetto per abbattere le liste d’attesa">AOU Sassari: Smac, un progetto per abbattere le liste d’attesa</a></li><li><a href="/articolo-64003-reddito_di_cittadinanza_18_persone_denunciate_dai_carabinieri_di_bonorva_per_indebita_percezione.aspx" title="Reddito di cittadinanza, 18 persone denunciate dai Carabinieri di Bonorva per indebita percezione">Reddito di cittadinanza, 18 persone denunciate dai Carabinieri di Bonorva per indebita percezione</a></li><li><a href="/articolo-63995-sassari_centro_intermodale_sopralluogo_nellarea_dove_sorgera_la_stazione_bus.aspx" title="Sassari. Centro intermodale, sopralluogo nell’area dove sorger&#224; la stazione bus">Sassari. Centro intermodale, sopralluogo nell’area dove sorger&#224; la stazione bus</a></li><li><a href="/articolo-64013-la_60_alghero_scala_piccada_e_sesto_round_di_civm_2021.aspx" title="La 60^ Alghero Scala Piccada &#232; sesto round di CIVM 2021">La 60^ Alghero Scala Piccada &#232; sesto round di CIVM 2021</a></li><li><a href="/articolo-63998-comune_di_sassari_proroga_accensione_riscaldamento_fino_al_24_aprile.aspx" title="Comune di Sassari, proroga accensione riscaldamento fino al 24 aprile">Comune di Sassari, proroga accensione riscaldamento fino al 24 aprile</a></li><li><a href="/articolo-63988-finalmente_un_primario_per_la_chirurgia_pediatrica_di_sassari.aspx" title="Finalmente un Primario per la Chirurgia Pediatrica di Sassari">Finalmente un Primario per la Chirurgia Pediatrica di Sassari</a></li><li><a href="/articolo-64012-nominati_i_nuovi_amministratori_di_bper_banca.aspx" title="Nominati i nuovi amministratori di BPER Banca">Nominati i nuovi amministratori di BPER Banca</a></li><li class="last"><a href="/articolo-64000-coldiretti_solo_un_locale_su_due_potra_riaprire_con_i_soli_spazi_all_aperto.aspx" title="Coldiretti: solo un locale su due potr&#224; riaprire con i soli spazi all&#39;aperto">Coldiretti: solo un locale su due potr&#224; riaprire con i soli spazi all&#39;aperto</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-63944-centro_vaccinale_promocamera_le_categorie_convocate_dalla_assl_sassari.aspx" title="Centro vaccinale Promocamera, le categorie convocate dalla ASSL Sassari">Centro vaccinale Promocamera, le categorie convocate dalla ASSL Sassari</a></li><li><a href="/articolo-63971-sassari_domani_niente_acqua_per_lavori_all_acquedotto_del_coghinas.aspx" title="Sassari, domani niente acqua per lavori all&#39;acquedotto del Coghinas">Sassari, domani niente acqua per lavori all&#39;acquedotto del Coghinas</a></li><li><a href="/articolo-63965-sardegna_vaccini_aperte_le_adesioni_al_portale_regionale_per_gli_over_60_nati_dal_1952_al_1955.aspx" title="Sardegna. Vaccini, aperte le adesioni al portale regionale per gli over 60 nati dal 1952 al 1955">Sardegna. Vaccini, aperte le adesioni al portale regionale per gli over 60 nati dal 1952 al 1955</a></li><li><a href="/articolo-63966-sassari_raccolta_differenziata_piu_di_5mila_utenze_passano_al_servizio_di_ritiro_porta_a_porta.aspx" title="Sassari, raccolta differenziata: pi&#249; di 5mila utenze passano al servizio di ritiro porta a porta">Sassari, raccolta differenziata: pi&#249; di 5mila utenze passano al servizio di ritiro porta a porta</a></li><li><a href="/articolo-63982-coronavirusoggi_in_sardegna_si_registrano_199_nuovi_casi_calano_i_positivi_in_provincia_di_sassari.aspx" title="Coronavirus.Oggi in Sardegna si registrano 199 nuovi casi, calano i positivi in provincia di Sassari">Coronavirus.Oggi in Sardegna si registrano 199 nuovi casi, calano i positivi in provincia di Sassari</a></li><li><a href="/articolo-63950-covid_oggi_in_sardegna_si_registrano_502_nuovi_casi167_a_cagliari_e_98_in_provincia_di_sassari.aspx" title="Covid. Oggi in Sardegna si registrano 502 nuovi casi,+167 a Cagliari e +98 in provincia di Sassari">Covid. Oggi in Sardegna si registrano 502 nuovi casi,+167 a Cagliari e +98 in provincia di Sassari</a></li><li><a href="/articolo-63957-a_spasso_per_sassari_ma_era_ricercato_dalla_polizia_sassarese_arrestato_e_condotto_in__carcere.aspx" title="A spasso per Sassari, ma era ricercato dalla Polizia: sassarese arrestato e condotto in  carcere">A spasso per Sassari, ma era ricercato dalla Polizia: sassarese arrestato e condotto in  carcere</a></li><li><a href="/articolo-63947-ecco_il_calendario_vaccinale_per_i_cittadini_del_comune_di_alghero_di_eta_compresa_tra_i_60_e_69anni.aspx" title="Ecco il calendario vaccinale per i cittadini del Comune di Alghero di et&#224; compresa tra i 60 e 69anni">Ecco il calendario vaccinale per i cittadini del Comune di Alghero di et&#224; compresa tra i 60 e 69anni</a></li><li><a href="/articolo-63967-ignoti_danno_fuoco_al_portone_d_ingresso_del_circolo_sassarese.aspx" title="Ignoti danno fuoco al portone d&#39;ingresso del Circolo Sassarese">Ignoti danno fuoco al portone d&#39;ingresso del Circolo Sassarese</a></li><li class="last"><a href="/articolo-63960-aggredisce_la_fidanzata_durante_un_litigio_arrestato_dai_carbinieri.aspx" title="Aggredisce la fidanzata durante un litigio, arrestato dai Carbinieri">Aggredisce la fidanzata durante un litigio, arrestato dai Carbinieri</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2021 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
