
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Emergenza Covid. La Sardegna nella zona verde europea, Solinas &quot;Risultato straordinario&quot;
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Sardegna, Liguria e Molise, sono attualmente le uniche regioni italiane in zona verde, il grado pi&amp;#249; basso di rischio, che identifica un&amp;#39;area in cui i dati abbiano evidenziato un numero di casi inferiori ai 25 per 100mila abitanti   , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="emergenza covid,sardegna zona verde europea,christian solinas" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Emergenza Covid. La Sardegna nella zona verde europea, Solinas &quot;Risultato straordinario&quot; | SassariNotizie.com" /><meta property="og:description" content="Sardegna, Liguria e Molise, sono attualmente le uniche regioni italiane in zona verde, il grado pi&#249; basso di rischio, che identifica un&#39;area in cui i dati abbiano evidenziato un numero di casi inferiori ai 25 per 100mila abitanti  " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-64561-emergenza_covid_la_sardegna_nella_zona_verde_europea_solinas__risultato_straordinario_.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2021/06/17" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-64561-emergenza_covid_la_sardegna_nella_zona_verde_europea_solinas__risultato_straordinario_.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/36b9f6fbd74583ef28918438ef4a38f4.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">giovedì 17 giugno 2021</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Emergenza Covid. La Sardegna nella zona verde europea, Solinas &quot;Risultato straordinario&quot;</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2021-06-17.aspx">17/06/2021</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-64561-emergenza_covid_la_sardegna_nella_zona_verde_europea_solinas__risultato_straordinario_.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Emergenza+Covid.+La+Sardegna+nella+zona+verde+europea%2c+Solinas+%22Risultato+straordinario%22&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-64561-emergenza_covid_la_sardegna_nella_zona_verde_europea_solinas__risultato_straordinario_.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=33839&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            La Sardegna è nella zona verde europea. Lo certifica l'Ecdc, l'agenzia dell'Unione Europea per la prevenzione e il controllo delle malattie che, nella giornata di oggi, ha aggiornato la mappa che attribuisce la classificazione a colori a seconda del quadro epidemiologico definito su un monitoraggio dei dati relativi all'incidenza dei casi e il tasso di positività dei test nell'arco temporale di quattordici giorni. Sardegna, Liguria e Molise, sono attualmente le uniche regioni italiane in zona verde, il grado più basso di rischio, che identifica un'area in cui i dati abbiano evidenziato un numero di casi inferiori ai 25 per 100mila abitanti e un tasso di positività dei test al di sotto del 4%. Nella nuova geografia europea del virus, dove prevale il colore arancione, il verde compare in buona parte della Finlandia, l'Islanda e alcune regioni della Polonia e della Romania. La mappa, a supporto delle politiche sugli spostamenti degli stati membri, è aggiornata dall'Ecdc ogni giovedì e, attualmente, Molise e Sardegna sono le uniche regioni ad aver ottenuto la classificazione nella zona verde.<br><br>“Un risultato straordinario – dichiara il Presidente della Regione Sardegna, Christian Solinas – che certifica una volta di più e a livello internazionale gli importanti risultati ottenuti nell'isola sul fronte della lotta al virus. La zona verde è la cartolina di una Sardegna che, agli occhi del mondo, sta tornando rapidamente alla normalità, in sicurezza, in un quadro epidemiologico favorevole e con una campagna di vaccinazione che prosegue con forza verso gli obiettivi fissati. Un'opportunità per l'Isola, per il nostro turismo e le nostre attività economiche e produttive. Questo è un nuovo punto di partenza. Oggi più che mai abbiamo il dovere di difendere il traguardo raggiunto. Serve ancora la massima responsabilità contro il virus, i recenti focolai, su cui siamo intervenuti con forza, ci dicono che il Covid è ancora una minaccia. Ciascuno di noi è chiamato a fare la propria parte, ma alla luce dei risultati raggiunti non possiamo che guardare al futuro con rinnovato ottimismo”, conclude il Presidente.<br><br><div>Parole di soddisfazione anche dall'assessore regionale della Sanità, Mario Nieddu: “Il virus ha allentato la presa sul territorio e questo è il riflesso di una campagna di vaccinazione che prosegue e in cui il 50% dell'intera popolazione ha ricevuto almeno la prima dose. Bene soprattutto la pressione sugli ospedali dove, in particolare, il tasso d'occupazione nelle terapie intensive ha raggiunto il 3%.  Non dobbiamo comunque abbassare l'attenzione nei confronti di un virus che in più di un'occasione ha dimostrato di essere un nemico subdolo. L'impegno continua e continuerà a essere forte”.</div><div><br></div><div><br></div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-64561-emergenza_covid_la_sardegna_nella_zona_verde_europea_solinas__risultato_straordinario_.aspx" data-via="SassariNotizie" data-text="Emergenza Covid. La Sardegna nella zona verde europea, Solinas &quot;Risultato straordinario&quot;" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=emergenza+covid" title="emergenza covid">emergenza covid</a></li><li><a href="/articoli-tag/default.aspx?tag=sardegna+zona+verde+europea" title="sardegna zona verde europea">sardegna zona verde europea</a></li><li><a href="/articoli-tag/default.aspx?tag=christian+solinas" title="christian solinas">christian solinas</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=33839&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=33839&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-64170-sardegna_taxi_e_ncc_via_alle_erogazioni_dei_ristori_gia_dalla_prossima_settimana.aspx" title="Sardegna. Taxi e NCC via alle erogazioni dei ristori gi&#224; dalla prossima settimana">Sardegna. Taxi e NCC via alle erogazioni dei ristori gi&#224; dalla prossima settimana (07-05-2021)</a></li><li><a href="/articolo-63820-covida_villa_devoto_riunione_operativa_con_il_commissario_figliuolo_e_capo_protezione_civile_curcio.aspx" title="Covid.A Villa Devoto riunione operativa con il Commissario Figliuolo e Capo Protezione Civile Curcio">Covid.A Villa Devoto riunione operativa con il Commissario Figliuolo e Capo Protezione Civile Curcio (01-04-2021)</a></li><li><a href="/articolo-63680-alghero_ulteriori_160_mila_euro_per_i_buoni_spesa_alle_famiglie_in_difficolta.aspx" title="Alghero. Ulteriori 160 mila euro per i buoni spesa alle famiglie in difficolt&#224;">Alghero. Ulteriori 160 mila euro per i buoni spesa alle famiglie in difficolt&#224; (19-03-2021)</a></li><li><a href="/articolo-64508-_sicuri_di_sognare__il_presidente_solinas_presenta_lo_spot_per_promuovere_la_sardegna_nel_mondo.aspx" title="&quot;Sicuri di sognare&quot; Il Presidente Solinas presenta lo spot per promuovere la Sardegna nel mondo">&quot;Sicuri di sognare&quot; Il Presidente Solinas presenta lo spot per promuovere la Sardegna nel mondo (11-06-2021)</a></li><li><a href="/articolo-64468-solinas_incontra_l_ad_di_anas_in_sardegna_occorre_una_strada_che_colleghi_tirreno_e_mediterraneo_.aspx" title="Solinas incontra l&#39;AD di ANAS:&quot;In Sardegna occorre una strada che colleghi Tirreno e Mediterraneo&quot;">Solinas incontra l&#39;AD di ANAS:&quot;In Sardegna occorre una strada che colleghi Tirreno e Mediterraneo&quot; (08-06-2021)</a></li><li><a href="/articolo-64460-dalla_regione_sollecito_al_governo_per_il_rinnovo_ammortizzatori_sociali_per_i_lavoratori_air_italy.aspx" title="Dalla Regione sollecito al Governo per il rinnovo ammortizzatori sociali per i lavoratori Air Italy">Dalla Regione sollecito al Governo per il rinnovo ammortizzatori sociali per i lavoratori Air Italy (08-06-2021)</a></li><li><a href="/articolo-64380-riaperture_sardegna_nuova_ordinanza_del_presidente_solinas.aspx" title="Riaperture Sardegna: nuova ordinanza del Presidente Solinas">Riaperture Sardegna: nuova ordinanza del Presidente Solinas (31-05-2021)</a></li><li><a href="/articolo-64248-emergenza_covid_sardegna_in_zona_gialla_con_rt_piu_basso_d_italia.aspx" title="Emergenza Covid. Sardegna in zona gialla con Rt pi&#249; basso d&#39;Italia">Emergenza Covid. Sardegna in zona gialla con Rt pi&#249; basso d&#39;Italia (14-05-2021)</a></li><li><a href="/articolo-64169-giornata_mondiale_della_croce_rossa_la_bandiera_e_da_oggi_anche_a_villa_devoto.aspx" title="Giornata mondiale della croce rossa, la bandiera &#232; da oggi anche a Villa Devoto">Giornata mondiale della croce rossa, la bandiera &#232; da oggi anche a Villa Devoto (07-05-2021)</a></li><li><a href="/articolo-64153-la_sardegna_chiede_ingresso_in_zona_gialla_la_regione_invia_una_relazione_al_ministero_della_salute.aspx" title="La Sardegna chiede ingresso in zona gialla. La Regione invia una relazione al Ministero della Salute">La Sardegna chiede ingresso in zona gialla. La Regione invia una relazione al Ministero della Salute (06-05-2021)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-64558-coronavirus_oggi_in_sardegna_si_registrano_3_nuovi_casi_di_cui_2_in_provincia_di_sassari.aspx" title="Coronavirus. Oggi in Sardegna si registrano 3 nuovi casi, di cui 2 in provincia di Sassari">Coronavirus. Oggi in Sardegna si registrano 3 nuovi casi, di cui 2 in provincia di Sassari</a></li><li><a href="/articolo-64556-decadono_le_prescrizioni_anti_covid_per_chi_arriva_in_sardegna_il_m5s_e_contrario.aspx" title="Decadono le prescrizioni anti-Covid per chi arriva in Sardegna: il M5S &#232; contrario">Decadono le prescrizioni anti-Covid per chi arriva in Sardegna: il M5S &#232; contrario</a></li><li><a href="/articolo-64561-emergenza_covid_la_sardegna_nella_zona_verde_europea_solinas__risultato_straordinario_.aspx" title="Emergenza Covid. La Sardegna nella zona verde europea, Solinas &quot;Risultato straordinario&quot;">Emergenza Covid. La Sardegna nella zona verde europea, Solinas &quot;Risultato straordinario&quot;</a></li><li><a href="/articolo-64557-allerta_della_protezione_civile_per_le_alte_temperature_previste_da_domani_e_sino_al_21_giugno.aspx" title="Allerta della Protezione Civile per le alte temperature previste da domani e sino al 21 giugno">Allerta della Protezione Civile per le alte temperature previste da domani e sino al 21 giugno</a></li><li><a href="/articolo-64553-io_mi_difendocon_la_conoscenza_e_con_la_prudenzaa_sassari_polizia_locale_in_aiuto_degli_anziani.aspx" title="“Io mi difendo,con la conoscenza e con la prudenza”:a Sassari, Polizia locale in aiuto degli anziani">“Io mi difendo,con la conoscenza e con la prudenza”:a Sassari, Polizia locale in aiuto degli anziani</a></li><li><a href="/articolo-64555-400kg_di__reti_fantasma__recuperate_dalla_guardia_costiera_nel_fondale_di__fiume_santo.aspx" title="400Kg di &quot;reti fantasma&quot; recuperate dalla Guardia Costiera nel fondale di  Fiume Santo">400Kg di &quot;reti fantasma&quot; recuperate dalla Guardia Costiera nel fondale di  Fiume Santo</a></li><li><a href="/articolo-64559-poste_italiane_lavori_nell_ufficio_postale_di_via_bogino_a_sassari.aspx" title="Poste Italiane, lavori nell&#39;ufficio postale di via Bogino a Sassari">Poste Italiane, lavori nell&#39;ufficio postale di via Bogino a Sassari</a></li><li><a href="/articolo-64544-sassari_arrestati_dalla_polizia_di_stato_due_sassaresi_per_spaccio_di_sostanze_stupefacenti.aspx" title="Sassari, arrestati dalla Polizia di Stato due sassaresi per spaccio di sostanze stupefacenti">Sassari, arrestati dalla Polizia di Stato due sassaresi per spaccio di sostanze stupefacenti</a></li><li><a href="/articolo-64554-sviluppo_economico_e_viabilita_l_unione_del_coros_punta_su_due_nuove_funzioni_associate.aspx" title="Sviluppo economico e viabilit&#224;: l&#39;Unione del Coros punta su due nuove funzioni associate">Sviluppo economico e viabilit&#224;: l&#39;Unione del Coros punta su due nuove funzioni associate</a></li><li class="last"><a href="/articolo-64562-si_radica_in_sardegna_la_filiera_del_sughero_sostenibile.aspx" title="Si radica in Sardegna la filiera del sughero sostenibile">Si radica in Sardegna la filiera del sughero sostenibile</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-64529-incidente_automobilistico_a_sassari_motociclista_ricoverato_in_gravi_condizioni.aspx" title="Incidente automobilistico a Sassari: motociclista ricoverato in gravi condizioni">Incidente automobilistico a Sassari: motociclista ricoverato in gravi condizioni</a></li><li><a href="/articolo-64530-le_ville_davanti_alla_pelosa_di_stintino_non_potevano_essere_autorizzate_a_quando_il_ripristino.aspx" title="Le ville davanti alla Pelosa di Stintino non potevano essere autorizzate. A quando il ripristino?">Le ville davanti alla Pelosa di Stintino non potevano essere autorizzate. A quando il ripristino?</a></li><li><a href="/articolo-64525-sassarimovida_al_centro_storico_i_carabinieri_sgomberano_le_piazze_e_denunciano_2giovani_sassaresi.aspx" title="Sassari.Movida al centro storico: i Carabinieri sgomberano le piazze e denunciano 2giovani sassaresi">Sassari.Movida al centro storico: i Carabinieri sgomberano le piazze e denunciano 2giovani sassaresi</a></li><li><a href="/articolo-64490-niente_alcolici_e_superalcolici_per_le_strade_di_sassari_nuova_ordinanza_del_sindaco_campus.aspx" title="Niente alcolici e superalcolici per le strade di Sassari: nuova ordinanza del sindaco Campus">Niente alcolici e superalcolici per le strade di Sassari: nuova ordinanza del sindaco Campus</a></li><li><a href="/articolo-64519-policlinico_sassarese_il_26_giugno_visite_urologiche_gratuite.aspx" title="Policlinico Sassarese: il 26 Giugno visite urologiche gratuite">Policlinico Sassarese: il 26 Giugno visite urologiche gratuite</a></li><li><a href="/articolo-64534-coronavirus_variante_delta_arrivata_in_sardegna_campus_non_e_il_momento_di_abbassare_la_guadia.aspx" title="Coronavirus, variante Delta arrivata in Sardegna. Campus: &#171;Non &#232; il momento di abbassare la guadia&#187;">Coronavirus, variante Delta arrivata in Sardegna. Campus: &#171;Non &#232; il momento di abbassare la guadia&#187;</a></li><li><a href="/articolo-64542-sardegna_libera_decade_l_obbligo_di_iscrizione_su__sardegna_sicura__per_chi_vuole_venire_nell_isola.aspx" title="Sardegna&quot;libera&quot;:decade l&#39;obbligo di iscrizione su &quot;Sardegna sicura&quot; per chi vuole venire nell&#39;Isola">Sardegna&quot;libera&quot;:decade l&#39;obbligo di iscrizione su &quot;Sardegna sicura&quot; per chi vuole venire nell&#39;Isola</a></li><li><a href="/articolo-64505-covid_19_a_sassari_ci_sono_complessivamente_71_persone_positive_e_3_ricoverati.aspx" title="Covid-19. A Sassari ci sono complessivamente 71 persone positive e 3 ricoverati">Covid-19. A Sassari ci sono complessivamente 71 persone positive e 3 ricoverati</a></li><li><a href="/articolo-64512-ancora_due_auto_incendiate_nella_notte_di_sassari.aspx" title="Ancora due auto incendiate nella notte di Sassari">Ancora due auto incendiate nella notte di Sassari</a></li><li class="last"><a href="/articolo-64471-spaccio_ai_giardini_pubblici_di_sassari_la_polizia_locale_arresta_due_giovani.aspx" title="Spaccio ai giardini pubblici di Sassari: la Polizia locale arresta due giovani">Spaccio ai giardini pubblici di Sassari: la Polizia locale arresta due giovani</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2021 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
