
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	La Dinamo Banco di Sardegna ha il suo centro: arriva Christian Mekowulu
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia La Dinamo Banco di Sardegna &amp;#232; lieta di annunciare di aver raggiunto l’accordo con l’atleta di nazionalit&amp;#224; nigeriana Christian Mekowulu , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="dinamo banco di sardegna,sassari,mekowulu" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="La Dinamo Banco di Sardegna ha il suo centro: arriva Christian Mekowulu | SassariNotizie.com" /><meta property="og:description" content="La Dinamo Banco di Sardegna &#232; lieta di annunciare di aver raggiunto l’accordo con l’atleta di nazionalit&#224; nigeriana Christian Mekowulu" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-64766-la_dinamo_banco_di_sardegna_ha_il_suo_centro_arriva_christian_mekowulu.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2021/07/06" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-64766-la_dinamo_banco_di_sardegna_ha_il_suo_centro_arriva_christian_mekowulu.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/a3d4d13f224144aa94e89b6587d334fa.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">martedì 6 luglio 2021</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">La Dinamo Banco di Sardegna ha il suo centro: arriva Christian Mekowulu</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2021-07-06.aspx">06/07/2021</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-64766-la_dinamo_banco_di_sardegna_ha_il_suo_centro_arriva_christian_mekowulu.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=La+Dinamo+Banco+di+Sardegna+ha+il+suo+centro%3a+arriva+Christian+Mekowulu&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-64766-la_dinamo_banco_di_sardegna_ha_il_suo_centro_arriva_christian_mekowulu.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=38455&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            La Dinamo Banco di Sardegna è lieta di annunciare di aver raggiunto l’accordo con l’atleta di nazionalità nigeriana Christian Mekowulu. Nella passata stagione in forza a Treviso, Christian sbarca in Sardegna dopo aver incorniciato una regular season -la prima nella massima serie- con 12.3 punti e 6.4 rimbalzi di media: nei playoff Mekowulu ha migliorato ulteriormente le sue medie scrivendo 17.0 punti e 7.3 rimbalzi.<br><br>Giocatore decisivo a rimbalzo e letale in avvicinamento al canestro, ottimo difensore, ha aggiunto nel proprio bagaglio il tiro dalla media, Mekowulu ha ottimi margini di crescita che lo rendono una pedina perfetta per lo scacchiere della Dinamo Banco di Sardegna 2021-2022 di coach Demis Cavina: affamato, fisico e competitivo. Da avversario Christian ha siglato una delle sue migliori partite mettendo a referto, nella sfida del girone di ritorno disputata a Treviso, una doppia doppia da 21 punti, con l’high di tiri da due realizzati in stagione (10/14), e 12 rimbalzi.<br><br><div>Carriera. Nato il 17 marzo 1995 a Lagos, in Nigeria, 205 centimetri per 110 chilogrammi: Christian Mekowulu si è formato cestisticamente negli Stati Uniti prima all'High School Covent Christian Accademy a Marietta in Georgia, poi al college Tennesse State University dove nei due anni ha chiuso con 12.8 punti e 8 rimbalzi, collezionando numerosi riconoscimenti individuali, tra cui quello di Miglior Difensore. Ha disputato l'anno da senior alla Texas A&amp;M viaggiando con 8.5 punti e 6.5 rimbalzi di media, prima della chiamata in Italia per il debutto da professionista: in A2 all'Agribertocchi Orzinuovi ha viaggiato in doppia doppia di media, dimostrando le sue qualità atletiche decisamente superiori alla media che gli consentono di essere un fattore a rimbalzo e un difensore di alto livello. Ha chiuso l’anno da rookie in A2 con 16.3 punti di media a partita e il primo posto nella classifica dei rimbalzi con 12.4 a partita. Migliore del campionato di A2 alla voce rimbalzi difensivi (8.3) e offensivi (4.1), ha chiuso terzo per falli subiti e nei primi dieci marcatori della lega. Per lui il 50% da due punti, il 29% da tre e il 68% ai tiri liberi. I numeri collezionati in A2 gli sono valsi la chiamata nella massima serie alla corte di coach Max Menetti a Treviso: al debutto in serie A ha incorniciato una regular season da 12.3 punti e 6.4 rimbalzi. Ai playoff, nella prima storica partecipazione della piazza veneta, ha dominato con 17.0 punti e 7.3 rimbalzi: in Gara 2 dei quarti contro la Virtus Bologna ha scritto il suo high con 23 punti, 7 rimbalzi, 6 stoppate, 9 falli subiti e uno stratosferico 35 di valutazione.</div><div><br></div><div><br></div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-64766-la_dinamo_banco_di_sardegna_ha_il_suo_centro_arriva_christian_mekowulu.aspx" data-via="SassariNotizie" data-text="La Dinamo Banco di Sardegna ha il suo centro: arriva Christian Mekowulu" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=dinamo+banco+di+sardegna" title="dinamo banco di sardegna">dinamo banco di sardegna</a></li><li><a href="/articoli-tag/default.aspx?tag=sassari" title="sassari">sassari</a></li><li><a href="/articoli-tag/default.aspx?tag=mekowulu" title="mekowulu">mekowulu</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=38455&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=38455&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-64217-dinamo_banco_di_sardegna_prossima_sfida_contro_la_reyer_venezia.aspx" title="Dinamo Banco di Sardegna, prossima sfida contro la Reyer Venezia">Dinamo Banco di Sardegna, prossima sfida contro la Reyer Venezia (12-05-2021)</a></li><li><a href="/articolo-63977-la_dinamo_banco_di_sardegna_torna_alla_vittoria_a_brescia_conquista_due_punti_vincendo_per_82_94.aspx" title="La Dinamo Banco di Sardegna torna alla vittoria: a Brescia conquista due punti vincendo per 82-94">La Dinamo Banco di Sardegna torna alla vittoria: a Brescia conquista due punti vincendo per 82-94 (19-04-2021)</a></li><li><a href="/articolo-63940-dinamo_banco_di_sardegna_domani_la_sfida_contro_milano.aspx" title="Dinamo Banco di Sardegna, domani la sfida contro Milano">Dinamo Banco di Sardegna, domani la sfida contro Milano (13-04-2021)</a></li><li><a href="/articolo-63897-la_dinamo_sassari_saluta_leuropa_con_una_vittoria.aspx" title="La Dinamo Sassari saluta l’Europa con una vittoria">La Dinamo Sassari saluta l’Europa con una vittoria (09-04-2021)</a></li><li><a href="/articolo-63758-la_dinamo_banco_di_sardegna_dopo_due_settimane_di_stop__puo_tornare_in_campo.aspx" title="La Dinamo Banco di Sardegna dopo due settimane di stop  pu&#242; tornare in campo">La Dinamo Banco di Sardegna dopo due settimane di stop  pu&#242; tornare in campo (26-03-2021)</a></li><li><a href="/articolo-64768-a_sassari_estate_arriva_il_world_music_festival.aspx" title="A Sassari Estate arriva il World Music Festival">A Sassari Estate arriva il World Music Festival (06-07-2021)</a></li><li><a href="/articolo-64765-aou_sassari_variante_delta_sempre_piu_presente.aspx" title="Aou Sassari. Variante Delta sempre pi&#249; presente">Aou Sassari. Variante Delta sempre pi&#249; presente (06-07-2021)</a></li><li><a href="/articolo-64762-sassarial_via_la__scuola_estiva__gratuita_per_i_test_d_ingresso_a_numero_programmato_universitari.aspx" title="Sassari:al via la  Scuola estiva  gratuita per i test d&#39;ingresso a numero programmato universitari">Sassari:al via la  Scuola estiva  gratuita per i test d&#39;ingresso a numero programmato universitari (06-07-2021)</a></li><li><a href="/articolo-64758-sassari_il_torneo_di_tennis__accademia_open__entra_nella_settimana_decisiva.aspx" title="Sassari. Il torneo di tennis &quot;Accademia Open&quot; entra nella settimana decisiva">Sassari. Il torneo di tennis &quot;Accademia Open&quot; entra nella settimana decisiva (06-07-2021)</a></li><li><a href="/articolo-64757-sassari_cresce_la_protesta_delle_discoteche.aspx" title="Sassari: cresce la protesta delle discoteche">Sassari: cresce la protesta delle discoteche (06-07-2021)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-64763-coronavirus_oggi_in_sardegna_si_registrano_21_nuovi_casi_17_in_provincia_di_sassari.aspx" title="Coronavirus. Oggi in Sardegna si registrano 21 nuovi casi, +17 in provincia di Sassari">Coronavirus. Oggi in Sardegna si registrano 21 nuovi casi, +17 in provincia di Sassari</a></li><li><a href="/articolo-64765-aou_sassari_variante_delta_sempre_piu_presente.aspx" title="Aou Sassari. Variante Delta sempre pi&#249; presente">Aou Sassari. Variante Delta sempre pi&#249; presente</a></li><li><a href="/articolo-64760-il_tips_si_organizza_e_affida_il_coordinamento_a_battista_cualbu.aspx" title="Il TIPS si organizza e affida il coordinamento a Battista Cualbu">Il TIPS si organizza e affida il coordinamento a Battista Cualbu</a></li><li><a href="/articolo-64764-ploaghe_arrestato_per_evasione_dai_domiciliari.aspx" title="Ploaghe, arrestato per evasione dai domiciliari">Ploaghe, arrestato per evasione dai domiciliari</a></li><li><a href="/articolo-64762-sassarial_via_la__scuola_estiva__gratuita_per_i_test_d_ingresso_a_numero_programmato_universitari.aspx" title="Sassari:al via la  Scuola estiva  gratuita per i test d&#39;ingresso a numero programmato universitari">Sassari:al via la  Scuola estiva  gratuita per i test d&#39;ingresso a numero programmato universitari</a></li><li><a href="/articolo-64768-a_sassari_estate_arriva_il_world_music_festival.aspx" title="A Sassari Estate arriva il World Music Festival">A Sassari Estate arriva il World Music Festival</a></li><li><a href="/articolo-64742-musica_e_balli_in_un_beach_bar_di_platamona_5mila_euro_di_multa.aspx" title="Musica e balli in un beach bar di Platamona: 5mila euro di multa">Musica e balli in un beach bar di Platamona: 5mila euro di multa</a></li><li><a href="/articolo-64766-la_dinamo_banco_di_sardegna_ha_il_suo_centro_arriva_christian_mekowulu.aspx" title="La Dinamo Banco di Sardegna ha il suo centro: arriva Christian Mekowulu">La Dinamo Banco di Sardegna ha il suo centro: arriva Christian Mekowulu</a></li><li><a href="/articolo-64757-sassari_cresce_la_protesta_delle_discoteche.aspx" title="Sassari: cresce la protesta delle discoteche">Sassari: cresce la protesta delle discoteche</a></li><li class="last"><a href="/articolo-64759-_finalmente_alghero__libri_e_grande_teatro_per_l_estate_algherese.aspx" title="&quot;Finalmente Alghero&quot;, libri e grande teatro per l&#39;estate algherese">&quot;Finalmente Alghero&quot;, libri e grande teatro per l&#39;estate algherese</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-64742-musica_e_balli_in_un_beach_bar_di_platamona_5mila_euro_di_multa.aspx" title="Musica e balli in un beach bar di Platamona: 5mila euro di multa">Musica e balli in un beach bar di Platamona: 5mila euro di multa</a></li><li><a href="/articolo-64718-modifiche_alla_viabilita_in_via_duca_degli_abruzzi_a_sassari.aspx" title="Modifiche alla viabilit&#224; in via Duca degli Abruzzi a Sassari">Modifiche alla viabilit&#224; in via Duca degli Abruzzi a Sassari</a></li><li><a href="/articolo-64696-musicaploaghe_in_uscita_domani_il_nuovo_progetto_di_yama_in_collaborazione_con_l_artista_bujumannu.aspx" title="Musica.Ploaghe, in uscita domani il nuovo progetto di Yama in collaborazione con l&#39;artista Bujumannu">Musica.Ploaghe, in uscita domani il nuovo progetto di Yama in collaborazione con l&#39;artista Bujumannu</a></li><li><a href="/articolo-64708-telelaser_a_sassari_prosegue_loperazione_trasparenza_della_polizia_locale.aspx" title="Telelaser a Sassari: prosegue l’operazione Trasparenza della Polizia locale">Telelaser a Sassari: prosegue l’operazione Trasparenza della Polizia locale</a></li><li><a href="/articolo-64703-coronavirus_sardegna_oggi_si_registrano_17_nuovi_casi_13_in_provincia_di_sassari.aspx" title="Coronavirus Sardegna. Oggi si registrano 17 nuovi casi: +13 in provincia di Sassari">Coronavirus Sardegna. Oggi si registrano 17 nuovi casi: +13 in provincia di Sassari</a></li><li><a href="/articolo-64688-sassari_esce_dai_domiciliari_per_andare_al_serd_ruba_nel_tragitto_e_finisce_in_carcere.aspx" title="Sassari. Esce dai domiciliari per andare al Serd: ruba nel tragitto e finisce in carcere">Sassari. Esce dai domiciliari per andare al Serd: ruba nel tragitto e finisce in carcere</a></li><li><a href="/articolo-64702-la_camera_di_commercio_di_sassari_organizza_un_webinar_sulle_novita_per_il_superbonus_110.aspx" title="La camera di Commercio di Sassari organizza un webinar sulle novit&#224; per il Superbonus 110%">La camera di Commercio di Sassari organizza un webinar sulle novit&#224; per il Superbonus 110%</a></li><li><a href="/articolo-64699-talassemia_i__sassarini__in_campo_per_donare_il_sangue.aspx" title="Talassemia: i &quot;Sassarini&quot; in campo per donare il sangue">Talassemia: i &quot;Sassarini&quot; in campo per donare il sangue</a></li><li><a href="/articolo-64701-fra__bandiere_blu__e_nuovi_servizi_parte_la_stagione_balneare_nelle_spiagge_di_sassari.aspx" title="Fra &quot;bandiere blu&quot; e nuovi servizi parte la stagione balneare nelle spiagge di Sassari">Fra &quot;bandiere blu&quot; e nuovi servizi parte la stagione balneare nelle spiagge di Sassari</a></li><li class="last"><a href="/articolo-64692-prima_assemblea_regionale_di__cambiamo_sardegna__cresce_in_sardegna_la_casa_dei_moderati.aspx" title="Prima assemblea regionale di &quot;Cambiamo! Sardegna&quot;: cresce in Sardegna la casa dei moderati">Prima assemblea regionale di &quot;Cambiamo! Sardegna&quot;: cresce in Sardegna la casa dei moderati</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2021 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
