
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Coldiretti Nuoro-Ogliastra, al via il progetto “Le vie de sos Pinnetos”
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia &amp;#200; un percorso romantico che si pu&amp;#242; rivivere a distanza grazie alla app Le vie de sos Pinnetos con video, foto e racconti in cui si ripercorre, grazie alla testimonianza di chi quei luoghi isolati ma ricchi di storia, li ha vissuti e li vive, e ha concorso a renderli unici e affascinanti , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="coldiretti nuoro ogliastra,app sos pinnettos,le vie de sos pinnettos" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Coldiretti Nuoro-Ogliastra, al via il progetto “Le vie de sos Pinnetos” | SassariNotizie.com" /><meta property="og:description" content="&#200; un percorso romantico che si pu&#242; rivivere a distanza grazie alla app Le vie de sos Pinnetos con video, foto e racconti in cui si ripercorre, grazie alla testimonianza di chi quei luoghi isolati ma ricchi di storia, li ha vissuti e li vive, e ha concorso a renderli unici e affascinanti" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-65542-coldiretti_nuoro_ogliastra_al_via_il_progetto_le_vie_de_sos_pinnetos.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2021/09/17" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-65542-coldiretti_nuoro_ogliastra_al_via_il_progetto_le_vie_de_sos_pinnetos.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/77e3629a17dbaead3c9c99683f179751.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">venerdì 17 settembre 2021</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Coldiretti Nuoro-Ogliastra, al via il progetto “Le vie de sos Pinnetos”</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2021-09-17.aspx">17/09/2021</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-65542-coldiretti_nuoro_ogliastra_al_via_il_progetto_le_vie_de_sos_pinnetos.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Coldiretti+Nuoro-Ogliastra%2c+al+via+il+progetto+%e2%80%9cLe+vie+de+sos+Pinnetos%e2%80%9d&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-65542-coldiretti_nuoro_ogliastra_al_via_il_progetto_le_vie_de_sos_pinnetos.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=39181&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            L’affascinante mondo dei caprari rappresentato dai pinnettos diventa percorso turistico e si connette al mondo con tutta la sua storia e cultura grazie alla  nuova applicazione digitale ideata da Coldiretti Nuoro Ogliastra.<br><br>È “Le vie de sos Pinnetos” un progetto che “ha l’obiettivo di valorizzare la tipica costruzione della cultura pastorale in un percorso ideale che unisce le antiche dimore con i prodotti e le bellezze naturalistiche e culturali dei territori in cui si trovano” sintetizza il presidente di Coldiretti Nu-Og Leonardo Salis.<br><br>Il progetto è stato ideato e realizzato da Coldiretti Nuoro Ogliastra e finanziato dalla Camera di Commercio di Nuoro, con il coinvolgimento e patrocinio dei comuni di Dorgali, Baunei, Orgosolo e Urzulei e la partecipazione di diverse aziende agroalimentari e turistiche del territorio.<br><br>È un percorso romantico che si può rivivere a distanza grazie alla app Le vie de sos Pinnetos con video, foto e racconti in cui si ripercorre, grazie alla testimonianza di chi quei luoghi isolati ma ricchi di storia, li ha vissuti e li vive, e ha concorso a renderli unici e affascinanti.<br><br>Un'app in divenire, in cui oltre a conoscere la storia e i percorsi dei pinnettos è interattiva consentendo ai visitatori di postare foto e video aiutando a far crescere la rete.<br><br>Del progetto fanno parte anche diverse aziende agricole di Campagna Amica con le quali si arricchire il percorso esperienziale con le eccellenze enogastronomiche locali.<br><br> “È un progetto aperto e inclusivo – precisa il direttore di Coldiretti Nu – Og Alessandro Serra -, ed infatti siamo già in contatto con altre amministrazioni comunali ed aziende che vogliono aderire”.<br><br>Il progetto “ha una valenza storica, culturale, identitaria ed enogastronomica ma anche ambientale – continua Alessandro Serra -  perché valorizza un territorio ed un paesaggio unico, figlio del rapporto simbiotico tra uomo animale e natura. È insomma il mondo dei caprari che diventa un percorso esperienziale che farà scoprire e vivere ai turisti i luoghi isolati in cui custodivano i propri animali, divenuti nel tempo custodi di quel mondo, esempio di presidio del territorio e modellatori di quel paesaggio”.<br><br>“Sono territori che vanno vissuti e preservati – precisa Leonardo Salis -. I pastori fanno il loro lavoro con passione e determinazione ma è necessario che le norme vadano incontro a questo mondo sostenendolo e incentivando ai pastori di continuare a presidiare questi territori. Per esempio rivedendo le tare sul pascolamento nel bosco che anziché sostenere limitano questo rapporto che si è tramandato per secoli e che porta invece ai disastri a cui abbiamo assistito questa estate nel Montiferru”.<br><br><div> </div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-65542-coldiretti_nuoro_ogliastra_al_via_il_progetto_le_vie_de_sos_pinnetos.aspx" data-via="SassariNotizie" data-text="Coldiretti Nuoro-Ogliastra, al via il progetto “Le vie de sos Pinnetos”" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=coldiretti+nuoro+ogliastra" title="coldiretti nuoro ogliastra">coldiretti nuoro ogliastra</a></li><li><a href="/articoli-tag/default.aspx?tag=app+sos+pinnettos" title="app sos pinnettos">app sos pinnettos</a></li><li><a href="/articoli-tag/default.aspx?tag=le+vie+de+sos+pinnettos" title="le vie de sos pinnettos">le vie de sos pinnettos</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=39181&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=39181&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         
      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-65538-coronavirus_in_sardegna_oggi_si_registrano_84_nuovi_casi_e_due_decessi.aspx" title="Coronavirus. In Sardegna oggi si registrano 84 nuovi casi e due decessi">Coronavirus. In Sardegna oggi si registrano 84 nuovi casi e due decessi</a></li><li><a href="/articolo-65533-covid_19_a_sassari_ci_sono_complessivamente_81_persone_positive_3_i_nuovi_casi_rispetto_a_ieri.aspx" title="Covid-19. A Sassari ci sono complessivamente 81 persone positive, 3 i nuovi casi rispetto a ieri">Covid-19. A Sassari ci sono complessivamente 81 persone positive, 3 i nuovi casi rispetto a ieri</a></li><li><a href="/articolo-65535-comune_di_sassari_asfalto_nuovo_in_via_bogino_e_via_principe_di_piemonte.aspx" title="Comune di Sassari. Asfalto nuovo in via Bogino e via Principe di Piemonte">Comune di Sassari. Asfalto nuovo in via Bogino e via Principe di Piemonte</a></li><li><a href="/articolo-65536-sportello_ticket_dell_aou_di_sassari_in_affanno_presentata_un_interrogazione_da_desire_manca.aspx" title="Sportello ticket dell&#39;Aou di Sassari in affanno, presentata un&#39;interrogazione da Desir&#232; Manca">Sportello ticket dell&#39;Aou di Sassari in affanno, presentata un&#39;interrogazione da Desir&#232; Manca</a></li><li><a href="/articolo-65540-sardegna_alluvione_novembre_2020_approvato_piano_interventi_per_danni_al_patrimonio_pubblico.aspx" title="Sardegna. Alluvione novembre 2020, approvato piano interventi per danni al patrimonio pubblico">Sardegna. Alluvione novembre 2020, approvato piano interventi per danni al patrimonio pubblico</a></li><li><a href="/articolo-65542-coldiretti_nuoro_ogliastra_al_via_il_progetto_le_vie_de_sos_pinnetos.aspx" title="Coldiretti Nuoro-Ogliastra, al via il progetto “Le vie de sos Pinnetos”">Coldiretti Nuoro-Ogliastra, al via il progetto “Le vie de sos Pinnetos”</a></li><li><a href="/articolo-65528-aou_sassari_domani_open_day_vaccinale_aperto_a_tutte_le_fasce_d_eta.aspx" title="Aou Sassari, domani open day vaccinale aperto a tutte le fasce d&#39;et&#224;">Aou Sassari, domani open day vaccinale aperto a tutte le fasce d&#39;et&#224;</a></li><li><a href="/articolo-65534-marito_e_moglie_nei_guai_per_spaccio_di_droga_un_arresto_ed_una_denuncia.aspx" title="Marito e moglie nei guai per spaccio di droga: un arresto ed una denuncia">Marito e moglie nei guai per spaccio di droga: un arresto ed una denuncia</a></li><li><a href="/articolo-65537-sassari_corsa_in_rosa_2021_pino_e_gli_anticorpi_protagonisti_della_campagna_di_comunicazione.aspx" title="Sassari. Corsa in Rosa 2021, Pino e gli Anticorpi protagonisti della campagna di comunicazione">Sassari. Corsa in Rosa 2021, Pino e gli Anticorpi protagonisti della campagna di comunicazione</a></li><li class="last"><a href="/articolo-65539-urisabato_inaugurazione_area_sas_conzas_in_occasione_in_occasione_della_giornata__pianta_un_albero_.aspx" title="Uri,sabato inaugurazione area Sas Conzas in occasione in occasione della giornata &quot;Pianta un albero&quot;">Uri,sabato inaugurazione area Sas Conzas in occasione in occasione della giornata &quot;Pianta un albero&quot;</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-65498-osilo_minaccia_di_lanciarsi_dal_tetto_di_casa_salvato_dopo_15_ore_di_mediazione_con_2_negoziatori.aspx" title="Osilo. Minaccia di lanciarsi dal tetto di casa, salvato dopo 15 ore di mediazione con 2 negoziatori">Osilo. Minaccia di lanciarsi dal tetto di casa, salvato dopo 15 ore di mediazione con 2 negoziatori</a></li><li><a href="/articolo-65482-percorso_obesita_al_policlinico_sassarese_apre_il_reparto_di_riabilitazione_nutrizionale.aspx" title="Percorso obesit&#224;: al policlinico Sassarese apre il reparto di Riabilitazione Nutrizionale">Percorso obesit&#224;: al policlinico Sassarese apre il reparto di Riabilitazione Nutrizionale</a></li><li><a href="/articolo-65534-marito_e_moglie_nei_guai_per_spaccio_di_droga_un_arresto_ed_una_denuncia.aspx" title="Marito e moglie nei guai per spaccio di droga: un arresto ed una denuncia">Marito e moglie nei guai per spaccio di droga: un arresto ed una denuncia</a></li><li><a href="/articolo-65491-presi_dopo_la_fuga_per_mare_e_terra_tre_pescatori_abusivi_nell_area_marina_protetta_di_capo_caccia.aspx" title="Presi dopo la fuga per mare e terra tre pescatori abusivi nell&#39;Area marina protetta di Capo Caccia">Presi dopo la fuga per mare e terra tre pescatori abusivi nell&#39;Area marina protetta di Capo Caccia</a></li><li><a href="/articolo-65437-vasta_operazione_dei_carabinieri_nel_goceano_trovati_64_kg_di_marijuana_due_arresti_a_burgos.aspx" title="Vasta operazione dei Carabinieri nel Goceano: trovati 64 Kg di marijuana, due arresti a Burgos">Vasta operazione dei Carabinieri nel Goceano: trovati 64 Kg di marijuana, due arresti a Burgos</a></li><li><a href="/articolo-65497-coronavirus_oggi_in_sardegna_sono_68_i_nuovi_casi_registrati_calano_i_ricoverati.aspx" title="Coronavirus. Oggi in Sardegna sono 68 i nuovi casi registrati: calano i ricoverati">Coronavirus. Oggi in Sardegna sono 68 i nuovi casi registrati: calano i ricoverati</a></li><li><a href="/articolo-65441-comune_di_sassari_nuove_bitumature_e_modifiche_alla_viabilita.aspx" title="Comune di Sassari. Nuove bitumature e modifiche alla viabilit&#224;">Comune di Sassari. Nuove bitumature e modifiche alla viabilit&#224;</a></li><li><a href="/articolo-65472-covid_19_sardegna_il_bollettino_odierno_riporta_76_nuovi_casi_e_tre_decessi_numeri_da__bianca_.aspx" title="Covid-19, Sardegna: il bollettino odierno riporta 76 nuovi casi e tre decessi: numeri da &quot;bianca&quot;">Covid-19, Sardegna: il bollettino odierno riporta 76 nuovi casi e tre decessi: numeri da &quot;bianca&quot;</a></li><li><a href="/articolo-65350-_le_dinamo__si_presentano_alle_tenute_sella__mosca.aspx" title="&quot;Le Dinamo&quot; si presentano alle Tenute Sella &amp; Mosca">&quot;Le Dinamo&quot; si presentano alle Tenute Sella &amp; Mosca</a></li><li class="last"><a href="/articolo-65480-acqua_non_adatta_al_consumo_diretto_nella_zona_di_via_grazia_deledda_a_sassari.aspx" title="Acqua non adatta al consumo diretto nella zona di via Grazia Deledda a Sassari">Acqua non adatta al consumo diretto nella zona di via Grazia Deledda a Sassari</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2021 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
