
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	ITA: da oggi in vendita i voli per gli USA
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia ITA operer&amp;#224; con le rotte da Roma Fiumicino verso New York JFK, Miami, Boston e Los Angeles e da Milano Malpensa verso New York JFK , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="ita,fiumicino,malpensa,voli stati uniti" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="ITA: da oggi in vendita i voli per gli USA | SassariNotizie.com" /><meta property="og:description" content="ITA operer&#224; con le rotte da Roma Fiumicino verso New York JFK, Miami, Boston e Los Angeles e da Milano Malpensa verso New York JFK" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-65784-ita_da_oggi_in_vendita_i_voli_per_gli_usa.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2021/10/05" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-65784-ita_da_oggi_in_vendita_i_voli_per_gli_usa.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/6aee0bd5b6bbfc9f7a3548ebd84ecd54.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098190840-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098190840-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">martedì 5 ottobre 2021</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">ITA: da oggi in vendita i voli per gli USA</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2021-10-05.aspx">05/10/2021</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-65784-ita_da_oggi_in_vendita_i_voli_per_gli_usa.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=ITA%3a+da+oggi+in+vendita+i+voli+per+gli+USA&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-65784-ita_da_oggi_in_vendita_i_voli_per_gli_usa.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=39399&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Da oggi ITA avvia le vendite dei biglietti per i propri voli intercontinentali con destinazione USA, dove opererà con le rotte da Roma Fiumicino verso New York JFK, Miami, Boston e Los Angeles e da Milano Malpensa verso New York JFK. Le competenti autorità americane hanno autorizzato la commercializzazione dei voli da/per gli USA che possono essere acquistati sul sito www.itaspa.com, nelle agenzie di viaggio e nelle biglietterie aeroportuali. <br><br>L’operativo intercontinentale di ITA si avvierà con la rotta da Roma Fiumicino verso New York JFK, che inizierà il 4 novembre 2021 con 6 voli a settimana (andata/ritorno) che arriveranno a 10 già a inizio dicembre 2021 e fino a 14 voli settimanali nel periodo delle vacanze natalizie, dal 20 dicembre 2021 al 9 gennaio 2022.<br><br>Il collegamento ITA Roma Fiumicino – New York JFK sarà operato ogni giovedì, sabato e domenica alle ore 10:00 da Roma, per ripartire da New York ogni lunedì, venerdì e domenica alle ore 16:55 (il 5 novembre il primo volo da JFK partirà alle ore 17:55 per effetto dell’ora legale negli USA).<br><br>I voli saranno effettuati con un Airbus A330 di 250 posti configurato in tre classi di servizio, Business, Premium Economy ed Economy.<br><br>A partire da marzo 2022 partiranno i voli da Roma Fiumicino verso Miami e Boston, e da Milano Malpensa verso New York JFK.  Nell’estate 2022 è previsto l’avvio della rotta Roma Fiumicino – Los Angeles. Per ulteriori informazioni è possibile visitare il sito www.itaspa.com.<br><br>All’avvio delle attività, il prossimo 15 ottobre, ITA servirà 44 destinazioni con 59 rotte che saliranno a 74 destinazioni e 89 rotte nel 2025, a conclusione del processo di ribilanciamento dei voli verso il settore del lungo raggio che ha l’obiettivo di colmare il gap di connettività del Paese.<br><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-65784-ita_da_oggi_in_vendita_i_voli_per_gli_usa.aspx" data-via="SassariNotizie" data-text="ITA: da oggi in vendita i voli per gli USA" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=ita" title="ita">ita</a></li><li><a href="/articoli-tag/default.aspx?tag=fiumicino" title="fiumicino">fiumicino</a></li><li><a href="/articoli-tag/default.aspx?tag=malpensa" title="malpensa">malpensa</a></li><li><a href="/articoli-tag/default.aspx?tag=voli+stati+uniti" title="voli stati uniti">voli stati uniti</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=39399&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=39399&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-65763-aou_sassari_operatori_sanitari_vaccinati_ancora_protetti_dopo_7_mesi_.aspx" title="AOU Sassari:&quot;Operatori sanitari vaccinati ancora protetti dopo 7 mesi&quot;">AOU Sassari:&quot;Operatori sanitari vaccinati ancora protetti dopo 7 mesi&quot; (04-10-2021)</a></li><li><a href="/articolo-65760-ferdinando_coghee_il_nuovo_direttore_sanitario_dell_azienda_ospedaliero_universitaria_di_cagliari.aspx" title="Ferdinando Coghe:&#232; il nuovo direttore sanitario dell&#39;Azienda ospedaliero-universitaria di Cagliari">Ferdinando Coghe:&#232; il nuovo direttore sanitario dell&#39;Azienda ospedaliero-universitaria di Cagliari (04-10-2021)</a></li><li><a href="/articolo-65742-la_maddalena_candidata_a_capitale_italiana_della_cultura_2024_presentato_il_marchio_ufficiale.aspx" title="La Maddalena candidata a Capitale Italiana della Cultura 2024, presentato il marchio ufficiale">La Maddalena candidata a Capitale Italiana della Cultura 2024, presentato il marchio ufficiale (02-10-2021)</a></li><li><a href="/articolo-65723-boom_di_partecipazione_al_sardegna_jumping_tour_2021_sono_gia_290_i_cavalli_iscritti.aspx" title="Boom di partecipazione al Sardegna Jumping Tour 2021: sono gi&#224; 290 i cavalli iscritti">Boom di partecipazione al Sardegna Jumping Tour 2021: sono gi&#224; 290 i cavalli iscritti (01-10-2021)</a></li><li><a href="/articolo-65719-sassariin_piazza_ditalia_una_giornata_per_vaccinarsi_e_ringraziare_chi_lha_gia_fatto.aspx" title="Sassari:in piazza d’Italia una giornata per vaccinarsi e ringraziare chi l’ha gi&#224; fatto">Sassari:in piazza d’Italia una giornata per vaccinarsi e ringraziare chi l’ha gi&#224; fatto (01-10-2021)</a></li><li><a href="/articolo-65647-alghero_il_28_settembre_di_scena__rut___lamica_dellamabile__in_conclusione_del_mamatita_festival.aspx" title="Alghero: il 28 settembre di scena &quot;RUT - l’amica dell’amabile&quot; in conclusione del Mamatita Festival">Alghero: il 28 settembre di scena &quot;RUT - l’amica dell’amabile&quot; in conclusione del Mamatita Festival (25-09-2021)</a></li><li><a href="/articolo-65643-asinara_stamattina_l_omaggio_a_giancarlo_pinna_da_parte_del_coro_polifonico_turritano.aspx" title="Asinara: stamattina l&#39;omaggio a Giancarlo Pinna da parte del Coro Polifonico Turritano">Asinara: stamattina l&#39;omaggio a Giancarlo Pinna da parte del Coro Polifonico Turritano (25-09-2021)</a></li><li><a href="/articolo-65632-poste_italiane_in_provincia_di_sassari_le_pensioni_di_ottobre_in_pagamento_dal_27_settembre.aspx" title="Poste Italiane. In provincia di Sassari le pensioni di Ottobre in pagamento dal 27 settembre">Poste Italiane. In provincia di Sassari le pensioni di Ottobre in pagamento dal 27 settembre (24-09-2021)</a></li><li><a href="/articolo-65609-alla_torres_il_derby_di_coppa_italia_con_il_sassari_calcio_latte_dolce.aspx" title="Alla Torres il derby di Coppa Italia con il Sassari calcio Latte Dolce">Alla Torres il derby di Coppa Italia con il Sassari calcio Latte Dolce (23-09-2021)</a></li><li><a href="/articolo-65586-premio_export_italia_in_sardegna_sono_20_le_finaliste.aspx" title="Premio Export Italia: in Sardegna sono 20 le finaliste">Premio Export Italia: in Sardegna sono 20 le finaliste (21-09-2021)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-65781-coronavirus_sardegna_oggi_si_registrano_51_nuovi_casi_e_un_decesso.aspx" title="Coronavirus Sardegna. Oggi si registrano 51 nuovi casi e un decesso">Coronavirus Sardegna. Oggi si registrano 51 nuovi casi e un decesso</a></li><li><a href="/articolo-65783-covid_19_a_sassari_ci_sono_complessivamente_17_persone_positive_nessun_nuovo_caso_rispetto_a_ieri.aspx" title="Covid-19. A Sassari ci sono complessivamente 17 persone positive, nessun nuovo caso rispetto a ieri">Covid-19. A Sassari ci sono complessivamente 17 persone positive, nessun nuovo caso rispetto a ieri</a></li><li><a href="/articolo-65785-sardegna_parte_il_sistema_di_dichiarazioni_obbligatorie_nel_settore_del_latte_ovicaprino.aspx" title="Sardegna. Parte il sistema di dichiarazioni obbligatorie nel settore del latte ovicaprino">Sardegna. Parte il sistema di dichiarazioni obbligatorie nel settore del latte ovicaprino</a></li><li><a href="/articolo-65762-provvidenziale_intervento_della_polizia_di_stato_a_sassari_salvata_la_vita_a_un_giovane.aspx" title="Provvidenziale intervento della Polizia di Stato a Sassari: salvata la vita a un giovane">Provvidenziale intervento della Polizia di Stato a Sassari: salvata la vita a un giovane</a></li><li><a href="/articolo-65776-coldiretti_sardegna_vinta_la_battaglia_sulla_trasparenza_sui_dati_del_latte_ovicaprino.aspx" title="Coldiretti Sardegna: vinta la battaglia sulla trasparenza sui dati del latte ovicaprino">Coldiretti Sardegna: vinta la battaglia sulla trasparenza sui dati del latte ovicaprino</a></li><li><a href="/articolo-65777-cambio_al_vertice_del_reparto_comando_e_supporti_tattici__sassari_.aspx" title="Cambio al vertice del Reparto Comando e Supporti Tattici &quot;Sassari&quot;">Cambio al vertice del Reparto Comando e Supporti Tattici &quot;Sassari&quot;</a></li><li><a href="/articolo-65782-aou_sassari_a_san_camillo_lopen_day_della_salute_mentale.aspx" title="Aou Sassari. A San Camillo l’Open day della Salute mentale">Aou Sassari. A San Camillo l’Open day della Salute mentale</a></li><li><a href="/articolo-65778-dalla_polizia_locale_di_sassari_una_culla_per_un_neonato_afgano.aspx" title="Dalla Polizia locale di Sassari una culla per un neonato afgano">Dalla Polizia locale di Sassari una culla per un neonato afgano</a></li><li><a href="/articolo-65774-il_regista_sassarese_bonifacio_angius_trionfa_in_francia_allannecy_cinema_italien.aspx" title="Il regista sassarese Bonifacio Angius trionfa in Francia all’Annecy Cin&#233;ma Italien">Il regista sassarese Bonifacio Angius trionfa in Francia all’Annecy Cin&#233;ma Italien</a></li><li class="last"><a href="/articolo-65784-ita_da_oggi_in_vendita_i_voli_per_gli_usa.aspx" title="ITA: da oggi in vendita i voli per gli USA">ITA: da oggi in vendita i voli per gli USA</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-65752-lo_chef_gianfranco_pulina_riparte_da_ploaghe_con_un_nuovo_progetto_al_ristorante_su_coloru.aspx" title="Lo Chef Gianfranco Pulina riparte da Ploaghe con un nuovo progetto al<br />Ristorante Su Coloru">Lo Chef Gianfranco Pulina riparte da Ploaghe con un nuovo progetto al<br />Ristorante Su Coloru</a></li><li><a href="/articolo-65686-sassari_giovedi_mezza_citta_senz_acqua_previste_chiusure_notturne_in_molti_quartieri.aspx" title="Sassari: gioved&#236; mezza citt&#224; senz&#39;acqua, previste chiusure notturne in molti quartieri">Sassari: gioved&#236; mezza citt&#224; senz&#39;acqua, previste chiusure notturne in molti quartieri</a></li><li><a href="/articolo-65762-provvidenziale_intervento_della_polizia_di_stato_a_sassari_salvata_la_vita_a_un_giovane.aspx" title="Provvidenziale intervento della Polizia di Stato a Sassari: salvata la vita a un giovane">Provvidenziale intervento della Polizia di Stato a Sassari: salvata la vita a un giovane</a></li><li><a href="/articolo-65705-_green_economy__i_carabinieri_sgominano_una_banda_dedita_alla_produzione_e_al_traffico_di_droga.aspx" title="&quot;Green Economy&quot;: i Carabinieri sgominano una banda dedita alla produzione e al traffico di droga">&quot;Green Economy&quot;: i Carabinieri sgominano una banda dedita alla produzione e al traffico di droga</a></li><li><a href="/articolo-65719-sassariin_piazza_ditalia_una_giornata_per_vaccinarsi_e_ringraziare_chi_lha_gia_fatto.aspx" title="Sassari:in piazza d’Italia una giornata per vaccinarsi e ringraziare chi l’ha gi&#224; fatto">Sassari:in piazza d’Italia una giornata per vaccinarsi e ringraziare chi l’ha gi&#224; fatto</a></li><li><a href="/articolo-65755-coronavirus_in_sardegna_oggi_registrati_20_nuovi_casi.aspx" title="Coronavirus in Sardegna: oggi registrati 20 nuovi casi">Coronavirus in Sardegna: oggi registrati 20 nuovi casi</a></li><li><a href="/articolo-65749-sassari_bambino_ricoverato_in_gravi_condizioni_sospetta_overdose_di_eroina.aspx" title="Sassari: bambino ricoverato in gravi condizioni. Sospetta overdose di eroina">Sassari: bambino ricoverato in gravi condizioni. Sospetta overdose di eroina</a></li><li><a href="/articolo-65750-sassari_carcere_di_bancali_detenuta_tenta_di_togliersi_la_vita_salvata_dagli_agenti_di_polizia.aspx" title="Sassari, carcere di Bancali: detenuta tenta di togliersi la vita. Salvata dagli agenti di polizia">Sassari, carcere di Bancali: detenuta tenta di togliersi la vita. Salvata dagli agenti di polizia</a></li><li><a href="/articolo-65715-parte_il_2_ottobre_autunno_in_romangia_e_in_anglona_prima_tappa_a_sorso.aspx" title="Parte il 2 ottobre Autunno in Romangia e in Anglona, prima tappa a Sorso">Parte il 2 ottobre Autunno in Romangia e in Anglona, prima tappa a Sorso</a></li><li class="last"><a href="/articolo-65678-spazio_enel_di_sassari_nuovi_orari_e_nuovi_servizi.aspx" title="Spazio ENEL di Sassari: nuovi orari e nuovi servizi">Spazio ENEL di Sassari: nuovi orari e nuovi servizi</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2021 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
