
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Sassari. M5S Manca: &quot;Eroi solo a parole, ausiliari ospedalieri esclusi dal Premio Covid&quot;
</title>
<link type="text/css" href="http://static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="http://static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="http://static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="http://www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"http://www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Riceviamo e pubblichiamo le dichiarazioni della consigliera regionale del M5s Desir&amp;#232; Manca che ha presentato un&amp;#39;interrogazione al Presidente Solinas e all&amp;#39;assessore alla Sanit&amp;#224; Nieddu per chiedere una equa ripartizione delle risorse destinate al cosiddetto Premio covid , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="desir&amp;#232; manca,sassari,premio covid" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Sassari. M5S Manca: &quot;Eroi solo a parole, ausiliari ospedalieri esclusi dal Premio Covid&quot; | SassariNotizie.com" /><meta property="og:description" content="Riceviamo e pubblichiamo le dichiarazioni della consigliera regionale del M5s Desir&#232; Manca che ha presentato un&#39;interrogazione al Presidente Solinas e all&#39;assessore alla Sanit&#224; Nieddu per chiedere una equa ripartizione delle risorse destinate al cosiddetto Premio covid" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-66672-sassari_m5s_manca__eroi_solo_a_parole_ausiliari_ospedalieri_esclusi_dal_premio_covid_.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2021/12/13" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-66672-sassari_m5s_manca__eroi_solo_a_parole_ausiliari_ospedalieri_esclusi_dal_premio_covid_.aspx" /><meta property="og:image" content="http://images.sassarinotizie.com/public/folders/245d22964768ae5c94f8425a703a77de.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="http://static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">lunedì 13 dicembre 2021</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="http://static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Sassari. M5S Manca: &quot;Eroi solo a parole, ausiliari ospedalieri esclusi dal Premio Covid&quot;</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2021-12-13.aspx">13/12/2021</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-66672-sassari_m5s_manca__eroi_solo_a_parole_ausiliari_ospedalieri_esclusi_dal_premio_covid_.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Sassari.+M5S+Manca%3a+%22Eroi+solo+a+parole%2c+ausiliari+ospedalieri+esclusi+dal+Premio+Covid%22&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-66672-sassari_m5s_manca__eroi_solo_a_parole_ausiliari_ospedalieri_esclusi_dal_premio_covid_.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=35292&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            <div><b>Riceviamo e pubblichiamo le dichiarazioni della consigliera regionale del M5s Desirè Manca che ha presentato un'interrogazione al Presidente Solinas e all'assessore alla Sanità Nieddu per chiedere una equa ripartizione delle risorse destinate al cosiddetto Premio covid.</b></div><div><br></div><div>“L'impegno nella lotta al contagio da coronavirus è stato massimo: hanno garantito la pulizia dei locali ospedalieri, pasti caldi ai degenti, attività di vigilanza e ogni tipo di assistenza si sia resa necessaria durante i mesi più bui della pandemia. Tuttavia, gli ausiliari che hanno lavorato in ospedale a Sassari, pur essendo stati esposti ad un alto rischio contagio, esattamente come i medici e gli infermieri, sono stati esclusi dalle liste dei beneficiari del cosiddetto “Premio Covid”. Credo che la decisione presa dalla Giunta, attraverso una delibera che fa figli e figliastri, sia totalmente scellerata e priva di buonsenso”, osserva Desirè Manca (M5s).</div><br>“Le rappresentanze Sindacali Territoriali ed Aziendali hanno più volte denunciato quanto disposto da una delibera della Giunta regionale del settembre del 2020. Purtroppo, però, le proteste di lavoratori e sindacati sono rimaste inascoltate. Ma noi non smetteremo di denunciare questa grave discriminazione nei confronti di chi è stato elogiato quale eroe nel momento del massimo bisogno e ora viene dimenticato senza alcun rispetto”.<br><br>Così la consigliera regionale del M5s Desirè Manca ha presentato un'interrogazione al Presidente Solinas e all'assessore alla Sanità Nieddu per chiedere una equa ripartizione delle risorse destinate al cosiddetto Premio covid.<br><br><div>“L’Azienda ospedaliero universitaria e l’ATS Sardegna hanno di recente provveduto a liquidare il “premio covid” ai propri dipendenti impiegati nella lotta alla pandemia, e noi chiediamo alla Regione che tutte le lavoratrici e i lavoratori che operano in regime di appalto nelle strutture ospedaliere e territoriali, quali ausiliari, addetti alle pulizie, alle cucine, al portierato, vengano inseriti di diritto tra i beneficiari di questo incentivo. Questi lavoratori al pari di tutto il personale sanitario impegnato nella lotta al covid-19 ha contribuito al funzionamento della macchina della sanità sarda. A loro dobbiamo dire grazie, non soltanto a parole”. <br></div><div><br></div><div><br></div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-66672-sassari_m5s_manca__eroi_solo_a_parole_ausiliari_ospedalieri_esclusi_dal_premio_covid_.aspx" data-via="SassariNotizie" data-text="Sassari. M5S Manca: &quot;Eroi solo a parole, ausiliari ospedalieri esclusi dal Premio Covid&quot;" data-lang="it" data-count="vertical" data-size="large">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=desir%c3%a8+manca" title="desir&#232; manca">desir&#232; manca</a></li><li><a href="/articoli-tag/default.aspx?tag=sassari" title="sassari">sassari</a></li><li><a href="/articoli-tag/default.aspx?tag=premio+covid" title="premio covid">premio covid</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="http://images.sassarinotizie.com/ImageServer.ashx?id=35292&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="http://images.sassarinotizie.com/ImageServer.ashx?id=35292&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-66634-sassari__un_museo_nell_ex_cementeria_alle_porte_della_citta__la_proposta_in_una_mozione_del_m5s.aspx" title="Sassari: &quot;Un museo nell&#39;ex cementeria alle porte della citt&#224;&quot;. La proposta in una mozione del M5S">Sassari: &quot;Un museo nell&#39;ex cementeria alle porte della citt&#224;&quot;. La proposta in una mozione del M5S (11-12-2021)</a></li><li><a href="/articolo-66502-manca_m5s_rimborsi_spese_per_i_pazienti_oncologici_obsoleti_e_inadeguati_.aspx" title="Manca, M5S:&quot;Rimborsi spese per i pazienti oncologici obsoleti e inadeguati&quot;">Manca, M5S:&quot;Rimborsi spese per i pazienti oncologici obsoleti e inadeguati&quot; (01-12-2021)</a></li><li><a href="/articolo-66133-pandemia_e_rincari_sardegna_in_ginocchio_mozione_di_desire_manca.aspx" title="Pandemia e rincari, Sardegna in ginocchio: mozione di Desir&#232; Manca">Pandemia e rincari, Sardegna in ginocchio: mozione di Desir&#232; Manca (03-11-2021)</a></li><li><a href="/articolo-66128-sassari_diabetologia_a_rischio_manca__il_consiglio_rispetti_il_regolamento_e_discuta_la_mozione_.aspx" title="Sassari, diabetologia a rischio. Manca &quot;Il Consiglio rispetti il regolamento e discuta la mozione&quot;">Sassari, diabetologia a rischio. Manca &quot;Il Consiglio rispetti il regolamento e discuta la mozione&quot; (02-11-2021)</a></li><li><a href="/articolo-66053-le_riforme_sulla_carta_l_aou_sassari_rischia_di_perdere_il_servizio_di_diabetologia_ospedaliera.aspx" title="Le riforme sulla carta: l&#39;AOU Sassari rischia di perdere il servizio di diabetologia ospedaliera">Le riforme sulla carta: l&#39;AOU Sassari rischia di perdere il servizio di diabetologia ospedaliera (27-10-2021)</a></li><li><a href="/articolo-65990-desire_manca_m5s_talassemici_del_nord_sardegna_senza_centro_sanitario_di_riferimento_.aspx" title="Desir&#232; Manca, M5S:&quot;Talassemici del nord Sardegna senza centro sanitario di riferimento&quot;">Desir&#232; Manca, M5S:&quot;Talassemici del nord Sardegna senza centro sanitario di riferimento&quot; (21-10-2021)</a></li><li><a href="/articolo-65952-le_difficolta_di_giancarlo_malato_di_sla_manca_subito_aumento_fondi_del_programma_ritornare_a_casa_.aspx" title="Le difficolt&#224; di Giancarlo malato di sla, Manca&quot;Subito aumento fondi del programma ritornare a casa&quot;">Le difficolt&#224; di Giancarlo malato di sla, Manca&quot;Subito aumento fondi del programma ritornare a casa&quot; (18-10-2021)</a></li><li><a href="/articolo-66675-sassari_domani_interruzione_enas_nei_potabilizzatori_serviti_dal_coghinas.aspx" title="Sassari. Domani interruzione Enas nei potabilizzatori serviti dal Coghinas">Sassari. Domani interruzione Enas nei potabilizzatori serviti dal Coghinas (13-12-2021)</a></li><li><a href="/articolo-66670-aou_sassari_identificato_e_subito_isolato_il_cluster_covid_in_clinica_chirurgica.aspx" title="AOU Sassari: identificato e subito isolato il cluster Covid in Clinica Chirurgica">AOU Sassari: identificato e subito isolato il cluster Covid in Clinica Chirurgica (13-12-2021)</a></li><li><a href="/articolo-66667-l_asinara_in_mostra_a_firenze_nella_cripta_del_museo_marino_marini.aspx" title="L&#39;Asinara in mostra a Firenze nella cripta del Museo Marino Marini">L&#39;Asinara in mostra a Firenze nella cripta del Museo Marino Marini (13-12-2021)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-66671-coronavirus_sardegna_oggi_si_registrano_200_nuovi_casi_e_nessun_decesso.aspx" title="Coronavirus Sardegna. Oggi si registrano 200 nuovi casi e nessun decesso">Coronavirus Sardegna. Oggi si registrano 200 nuovi casi e nessun decesso</a></li><li><a href="/articolo-66670-aou_sassari_identificato_e_subito_isolato_il_cluster_covid_in_clinica_chirurgica.aspx" title="AOU Sassari: identificato e subito isolato il cluster Covid in Clinica Chirurgica">AOU Sassari: identificato e subito isolato il cluster Covid in Clinica Chirurgica</a></li><li><a href="/articolo-66675-sassari_domani_interruzione_enas_nei_potabilizzatori_serviti_dal_coghinas.aspx" title="Sassari. Domani interruzione Enas nei potabilizzatori serviti dal Coghinas">Sassari. Domani interruzione Enas nei potabilizzatori serviti dal Coghinas</a></li><li><a href="/articolo-66672-sassari_m5s_manca__eroi_solo_a_parole_ausiliari_ospedalieri_esclusi_dal_premio_covid_.aspx" title="Sassari. M5S Manca: &quot;Eroi solo a parole, ausiliari ospedalieri esclusi dal Premio Covid&quot;">Sassari. M5S Manca: &quot;Eroi solo a parole, ausiliari ospedalieri esclusi dal Premio Covid&quot;</a></li><li><a href="/articolo-66665-covid_19_a_sassari_citta_sono_attualmente_152_i_positivi_al_virus.aspx" title="Covid-19: a Sassari citt&#224; sono attualmente 152 i positivi al virus">Covid-19: a Sassari citt&#224; sono attualmente 152 i positivi al virus</a></li><li><a href="/articolo-66669-carabinierioperazionepony_expressin_due_finiscono_in_manette_per_detenzione_e_spaccio_di_cocaina.aspx" title="Carabinieri,Operazione“pony express”:in due finiscono in manette per detenzione e spaccio di cocaina">Carabinieri,Operazione“pony express”:in due finiscono in manette per detenzione e spaccio di cocaina</a></li><li><a href="/articolo-66668-covid_in_un_mese_vaccinazioni_piu_che_raddoppiate_in_sardegna.aspx" title="Covid: in un mese vaccinazioni pi&#249; che raddoppiate in Sardegna">Covid: in un mese vaccinazioni pi&#249; che raddoppiate in Sardegna</a></li><li><a href="/articolo-66667-l_asinara_in_mostra_a_firenze_nella_cripta_del_museo_marino_marini.aspx" title="L&#39;Asinara in mostra a Firenze nella cripta del Museo Marino Marini">L&#39;Asinara in mostra a Firenze nella cripta del Museo Marino Marini</a></li><li><a href="/articolo-66663-la_torres_batte__di_misura_l_aprilia_e_sale_al_terzo_posto_in_classifica.aspx" title="La Torres batte  di misura l&#39;Aprilia e sale al terzo posto in classifica">La Torres batte  di misura l&#39;Aprilia e sale al terzo posto in classifica</a></li><li class="last"><a href="/articolo-66673-stasera_a_ploaghe_si_parla_di_alzheimer_in_sardegna.aspx" title="Stasera a Ploaghe si parla di Alzheimer in Sardegna">Stasera a Ploaghe si parla di Alzheimer in Sardegna</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-66589-anasss131_chiusa_a_sassari_per_distacco_di_un_cavo_elettrico_allinterno_della_galleria_chighizzu.aspx" title="Anas,SS131 chiusa a Sassari per distacco di un cavo elettrico all’interno della galleria Chighizzu">Anas,SS131 chiusa a Sassari per distacco di un cavo elettrico all’interno della galleria Chighizzu</a></li><li><a href="/articolo-66582-stupefacenti_e_arma_clandestina_arrestati_due_fratelli_di_sassari.aspx" title="Stupefacenti e arma clandestina: arrestati due fratelli di Sassari">Stupefacenti e arma clandestina: arrestati due fratelli di Sassari</a></li><li><a href="/articolo-66584-simone_dore_su_forbes_italia_un_sassarese_nel_gotha_dei_top_manager.aspx" title="Simone Dore su Forbes Italia: un sassarese nel gotha dei top manager">Simone Dore su Forbes Italia: un sassarese nel gotha dei top manager</a></li><li><a href="/articolo-66617-i_carabinieri_del_nas_scoprono_a_sassari_due_farmacisti_non_vaccinati__regolarmente__al_lavoro.aspx" title="I Carabinieri del NAS scoprono a Sassari due farmacisti non vaccinati &quot;regolarmente&quot; al lavoro">I Carabinieri del NAS scoprono a Sassari due farmacisti non vaccinati &quot;regolarmente&quot; al lavoro</a></li><li><a href="/articolo-66669-carabinierioperazionepony_expressin_due_finiscono_in_manette_per_detenzione_e_spaccio_di_cocaina.aspx" title="Carabinieri,Operazione“pony express”:in due finiscono in manette per detenzione e spaccio di cocaina">Carabinieri,Operazione“pony express”:in due finiscono in manette per detenzione e spaccio di cocaina</a></li><li><a href="/articolo-66623-meteo_sardegna_da_stanotte_e_fino_a_domani_mattina_allerta_per_neve_e_gelate.aspx" title="Meteo Sardegna. Da stanotte e fino a domani mattina allerta per neve e gelate">Meteo Sardegna. Da stanotte e fino a domani mattina allerta per neve e gelate</a></li><li><a href="/articolo-66604-terze_dosi_l_aou_sassari_apre_alle_prenotazioni.aspx" title="Terze dosi, l&#39;Aou Sassari apre alle prenotazioni">Terze dosi, l&#39;Aou Sassari apre alle prenotazioni</a></li><li><a href="/articolo-66597-a_pesca_notturna_nellarea_marina_protetta_di_capo_caccia_sub_denunciato_dai_barracelli.aspx" title="A pesca notturna nell’Area Marina Protetta di Capo Caccia: sub denunciato dai Barracelli">A pesca notturna nell’Area Marina Protetta di Capo Caccia: sub denunciato dai Barracelli</a></li><li><a href="/articolo-66590-covid_19_oggi_in_sardegna_si_registrano_110_nuovi_casi_in_aumento_i_ricoveri_in_area_medica.aspx" title="Covid-19. Oggi in Sardegna si registrano 110 nuovi casi, in aumento i ricoveri in area medica">Covid-19. Oggi in Sardegna si registrano 110 nuovi casi, in aumento i ricoveri in area medica</a></li><li class="last"><a href="/articolo-66571-_studentessa_picchiata_e_violentata__a_sassari_la_questura_precisa_nessuna_violenza_sessuale_.aspx" title="&quot;Studentessa picchiata e violentata&quot; a Sassari. La Questura precisa:&quot;Nessuna violenza sessuale&quot;">&quot;Studentessa picchiata e violentata&quot; a Sassari. La Questura precisa:&quot;Nessuna violenza sessuale&quot;</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="http://www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2021 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="http://static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
