
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Mellino (Confartigianato Trasporti) sul decreto taglia costi del carburante &quot;Obiettivo raggiunto&quot;
</title>
<link type="text/css" href="//static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="//static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="//www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"//www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="//static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia La soddisfazione di Mellino (Confartigianato Trasporti Sardegna) relativa al decreto che ha tagliato i costi del carburante  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Confartigianato Trasporti Sardegna,Politica regionale,Caro benzina Sardegna" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Mellino (Confartigianato Trasporti) sul decreto taglia costi del carburante &quot;Obiettivo raggiunto&quot; | SassariNotizie.com" /><meta property="og:description" content="La soddisfazione di Mellino (Confartigianato Trasporti Sardegna) relativa al decreto che ha tagliato i costi del carburante " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-67790-mellino_confartigianato_trasporti_sul_decreto_taglia_costi_del_carburante__obiettivo_raggiunto_.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2022/03/19" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-67790-mellino_confartigianato_trasporti_sul_decreto_taglia_costi_del_carburante__obiettivo_raggiunto_.aspx" /><meta property="og:image" content="//images.sassarinotizie.com/public/folders/7d29e52a7e5f55a54ec905e51b146995.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="//static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">sabato 19 marzo 2022</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="//static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Mellino (Confartigianato Trasporti) sul decreto taglia costi del carburante &quot;Obiettivo raggiunto&quot;</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2022-03-19.aspx">19/03/2022</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-67790-mellino_confartigianato_trasporti_sul_decreto_taglia_costi_del_carburante__obiettivo_raggiunto_.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Mellino+(Confartigianato+Trasporti)+sul+decreto+taglia+costi+del+carburante+%22Obiettivo+raggiunto%22&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-67790-mellino_confartigianato_trasporti_sul_decreto_taglia_costi_del_carburante__obiettivo_raggiunto_.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="//images.sassarinotizie.com/ImageServer.ashx?id=22467&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Autotrasporto. Il Decreto taglia i costi del carburante e garantisce gli autotrasportatori. Mellino (Confartigianato Trasporti Sardegna): “Obiettivo raggiunto: è ora di tornare tutti a lavorare. Mai più operare in perdita”. Il caro carburante ha spento i motori dei mezzi: ogni 10 centesimi di aumento, 5.000 mila euro di costi. “Con il Decreto di ieri abbiamo raggiunto l’obiettivo prefissato ed è, quindi, giunta l’ora di riprendere tutti a lavorare ”. Questo il primo commento di Giovanni Mellino, Coordinatore di Confartigianato Trasporti Sardegna sulla decisione del Governo di tagliare di 25 centesimi il costo del carburante e di approvare una serie di norme per l’autotrasporto che garantiranno maggiori condizioni di equilibrio all’interno della filiera, mettendo in sicurezza le imprese dei trasporti rispetto a variazioni nel costo del carburante. Risultato raggiunto grazie al lavoro di molti mesi tra UNATRAS, l’Unione delle Associazioni Nazionali più rappresentative dell’Autotrasporto, e il Governo.<br>“Il taglio del costo di gasolio e benzina è un traguardo importante e di più, onestamente, non si poteva fare – continua Mellino – d’ora la responsabilità dovrà essere anche quella dei committenti che saranno chiamati fare la loro parte, con contratti che non siano penalizzanti per gli autotrasportatori e che rispettino la categoria. Non si deve mai più lavorare in perdita”.<br><br>Il caro carburante, che da mesi ha messo a dura prova le circa 2.500 aziende sarde dell’autotrasporto che, con oltre 7mila dipendenti, veicolano ogni giorno l’87% di tutte le derrate movimentate nell’Isola, ha spento i motori, accendendo la rabbia, la preoccupazione e il timore che gli automezzi potessero rimanere per lungo tempo nelle rimesse per mancanza di convenienza a uscire lungo le strade e consegnare le merci o, addirittura, non ripartire mai più.<br><br>“Cosa possiamo dire alle nostre imprese, ai loro autisti e a tutto il personale che lavora in questo settore quando un’attività diventa antieconomica? Solamente che titolare ha la facoltà di scegliere se sospenderla o meno, anche per un breve periodo – prosegue il Coordinatore – è necessario, però, essere consapevoli che una pur legittima decisione come questa, comporta danni irreparabili per l’economia regionale e nazionale e per la tenuta sociale. Le nostre imprese hanno una coscienza civica e hanno ben presenti le conseguenze devastanti di una simile scelta”. “Nonostante tutto questo, rimarca, la categoria ha dimostrato un grande senso di responsabilità nonostante, come spesso è accaduto negli ultimi tempi, le provocazioni e il tentativo di cavalcare il malcontento siano sfociati in momenti di tensione”. “Al di là di tutto questo, ribadiamo la necessità di avere un confronto costante con la committenza – conclude Mellino – dalla quale ci aspettiamo lealtà e disponibilità, in virtù del senso di responsabilità al quale tutti in questo momento siamo chiamati. Ci appelliamo alle Autorità affinché proseguano i controlli già avviati per contrastare e punire ogni tipo di speculazione che in questo momento risulterebbe particolarmente disonorevole”.<br><br><div>Un settore, quello dell’autotrasporto sardo che, al primo gennaio di quest’anno, ha registrato una decrescita totale del 2,9%, di cui ben il 5,7% solo nel comparto artigiano. Dal 2009, in Sardegna, è scomparso circa il 20% del tessuto imprenditoriale. A livello provinciale a Cagliari le imprese registrate sono risultate 1.123 di cui 729 artigiane. Rispetto allo scorso anno, nel totale delle imprese di autotrasporto merci, il calo registrato è del 2,9%. A Nuoro sono 362 (di cui 259 artigiane), con un calo del 2,7%. A Oristano sono 250 (185 artigiane) registrando un -2,3%. Infine a Sassari ci sono 741 imprese, di cui 474 artigiane: le cancellate sono il 3,0%.<br></div>Secondo i calcoli di Confartigianato Trasporti Sardegna, i vertiginosi aumenti del costo del gasolio, hanno messo a dura prova anche la stabilità delle diverse filiera produttive isolane.<br><br>I conti sono presto fatti: un automezzo di 440 quintali di peso complessivo che percorre 150.000 km annui (percorrenza media minima perché il mezzo si ripaghi) e abbia un consumo di 3 km/litro, “beve” 50.000 litri di gasolio. Ogni centesimo di euro di accise in più sul gasolio quindi “pesa” su ogni singola motrice per 500 euro l’anno, ovvero ogni 10 centesimi di aumento “pesa” 5mila euro.<br><br>“Solo 3 mesi fa, per rifornire un serbatoio di 600 litri di un camion occorrevano 680 euro, adesso ne servono 1.250. Per le imprese dell’autotrasporto, il gasolio per autotrazione incide per oltre il 30% dei costi di gestione - afferma Giovanni Antonio Mellino, coordinatore di Confartigianato Trasporti Sardegna - una condizione che erode di quasi il 50% il margine che le piccole e medie imprese dei trasporti riescono a conseguire nella loro attività”. “Chiaro è come ormai ci sia trovati di fronte ad una speculazione che grava unicamente sugli operatori del trasporto e sui consumatori finali che hanno necessità del carburante per far viaggiare i mezzi, conclude il Coordinatore, tale insostenibile situazione ha, come abbiamo visto questi giorni, ha determinando un riacutizzarsi delle tensioni nelle aziende per le quali è stato più conveniente tenere fermi i camion<br>piuttosto che viaggiare in perdita”.<br><br>Prima della firma del decreto, Confartigianato Imprese Sardegna ha scritto ai Prefetti competenti territorialmente in tutta la Sardegna per riportare “la fortissima preoccupazione per il volgere degli eventi e per la conseguente oggettiva impossibilità delle imprese a continuare a lavorare con le minime condizioni di economicità dovuta al fatto che le attuali quotazioni del carburante non consentono di pianificare il lavoro senza il rischio di perdite considerevoli che stanno compromettendo la stessa sopravvivenza delle imprese con conseguenti impatti negativi sull’occupazione”. “Tanti nostri<br>associati – continua Confartigianato Sardegna nella missiva – sono costretti a lasciare i propri mezzi fermi in azienda piuttosto che generare disavanzi economici. Per questo condividiamo con loro la giustificata apprensione anche se suggeriamo sempre molta attenzione alle iniziative di protesta messe in atto che, se non adeguatamente ricondotte alle normali regole di legge e di vita democratica, possono indurre gli stessi operatori dell’autotrasporto a più gravi e pesanti conseguenze”.<br><br>“Nel riconoscere dunque le ragioni di fondo del malcontento – conclude<br>l’Associazione Artigiana – non nascondiamo però la nostra oggettiva<br>difficoltà in qualità di ente intermedio a canalizzare e ricondurre, in assenza di soluzioni immediate, il disagio alle regole di cui sopra, pur essendo la nostra Confederazione parte attiva nel tavolo di concertazione. Siamo certi non sfugga la portata sociale della problematica in oggetto che, nel malaugurato caso non dovesse rientrare in tempi brevissimi, rischia di ripercuotersi in maniera drammatica e trasversale sulle comunità e su tutti i settori economici, come peraltro sta già in queste ore accadendo con<br>rifermento ai prodotti agricoli o comunque deperibili la cui movimentazione, e quindi la commercializzazione, è definitivamente compromessa. A questo proposito riteniamo che occorra garantire la possibilità che chiunque voglia continuare a movimentare regolarmente mezzi e merci debba essere messo in condizioni di farlo”.<br><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-67790-mellino_confartigianato_trasporti_sul_decreto_taglia_costi_del_carburante__obiettivo_raggiunto_.aspx" data-via="SassariNotizie" data-text="Mellino (Confartigianato Trasporti) sul decreto taglia costi del carburante &quot;Obiettivo raggiunto&quot;" data-lang="it" data-count="vertical">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=Confartigianato+Trasporti+Sardegna" title="Confartigianato Trasporti Sardegna">Confartigianato Trasporti Sardegna</a></li><li><a href="/articoli-tag/default.aspx?tag=Politica+regionale" title="Politica regionale">Politica regionale</a></li><li><a href="/articoli-tag/default.aspx?tag=Caro+benzina+Sardegna" title="Caro benzina Sardegna">Caro benzina Sardegna</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="//images.sassarinotizie.com/ImageServer.ashx?id=22467&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="//images.sassarinotizie.com/ImageServer.ashx?id=22467&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-67789-neuroriabilitazione_agus_e_piu_progressisti_unici_posti_disponibili_a_oristano_e_mater_olbia_.aspx" title="Neuroriabilitazione, Agus e Piu (Progressisti): “Unici posti disponibili a Oristano e Mater Olbia&quot;">Neuroriabilitazione, Agus e Piu (Progressisti): “Unici posti disponibili a Oristano e Mater Olbia&quot; (19-03-2022)</a></li><li><a href="/articolo-67785-montiferru_oleifici_in_ginocchio_interrogazione_di_solinas_m5s.aspx" title="Montiferru, oleifici in ginocchio: interrogazione di Solinas (M5S)">Montiferru, oleifici in ginocchio: interrogazione di Solinas (M5S) (19-03-2022)</a></li><li><a href="/articolo-67709-carburanti_mura_pd__il_governo_riduca_i_prezzi_come_gia_fatto_dalla_francia_.aspx" title="Carburanti, Mura (Pd): &quot;Il Governo riduca i prezzi come gi&#224; fatto dalla Francia&quot;">Carburanti, Mura (Pd): &quot;Il Governo riduca i prezzi come gi&#224; fatto dalla Francia&quot; (13-03-2022)</a></li><li><a href="/articolo-67691-trasporti_prosegue_il_rinnovo_della_flotta_degli_autobus_arst_investiti_oltre_300_milioni.aspx" title="Trasporti, prosegue il rinnovo della flotta degli autobus Arst, investiti oltre 300 milioni">Trasporti, prosegue il rinnovo della flotta degli autobus Arst, investiti oltre 300 milioni (12-03-2022)</a></li><li><a href="/articolo-67690-ucraina_al_via_la_missione_umanitaria_della_regione_raccolto_materiale_sanitario_e_medicinali.aspx" title="Ucraina, al via la missione umanitaria della Regione: raccolto materiale sanitario e medicinali">Ucraina, al via la missione umanitaria della Regione: raccolto materiale sanitario e medicinali (12-03-2022)</a></li><li><a href="/articolo-67689-punta_giglio_i_movimenti_sul_provvedimento_regionale_interdittivo_del_rifugio_di_mare.aspx" title="Punta Giglio: i movimenti sul provvedimento regionale interdittivo del rifugio di mare">Punta Giglio: i movimenti sul provvedimento regionale interdittivo del rifugio di mare (12-03-2022)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-67776-coronavirus_sardegna_oggi_si_registrano_2113_nuovi_casi_e_7_decessi.aspx" title="Coronavirus Sardegna. Oggi si registrano 2113 nuovi casi e 7 decessi">Coronavirus Sardegna. Oggi si registrano 2113 nuovi casi e 7 decessi</a></li><li><a href="/articolo-67786-coldiretti_sardegna__a_fianco_degli_autotrasportatori_e_contro_gli_speculatori_.aspx" title="Coldiretti Sardegna: &quot;A fianco degli autotrasportatori e contro gli speculatori&quot;">Coldiretti Sardegna: &quot;A fianco degli autotrasportatori e contro gli speculatori&quot;</a></li><li><a href="/articolo-67790-mellino_confartigianato_trasporti_sul_decreto_taglia_costi_del_carburante__obiettivo_raggiunto_.aspx" title="Mellino (Confartigianato Trasporti) sul decreto taglia costi del carburante &quot;Obiettivo raggiunto&quot;">Mellino (Confartigianato Trasporti) sul decreto taglia costi del carburante &quot;Obiettivo raggiunto&quot;</a></li><li><a href="/articolo-67789-neuroriabilitazione_agus_e_piu_progressisti_unici_posti_disponibili_a_oristano_e_mater_olbia_.aspx" title="Neuroriabilitazione, Agus e Piu (Progressisti): “Unici posti disponibili a Oristano e Mater Olbia&quot;">Neuroriabilitazione, Agus e Piu (Progressisti): “Unici posti disponibili a Oristano e Mater Olbia&quot;</a></li><li><a href="/articolo-67785-montiferru_oleifici_in_ginocchio_interrogazione_di_solinas_m5s.aspx" title="Montiferru, oleifici in ginocchio: interrogazione di Solinas (M5S)">Montiferru, oleifici in ginocchio: interrogazione di Solinas (M5S)</a></li><li><a href="/articolo-67788-giornata_internazionale_delle_foreste_a_bonassai_in_programma_un_seminario_sul_bosco.aspx" title="Giornata Internazionale delle Foreste, a Bonassai in programma un seminario sul bosco">Giornata Internazionale delle Foreste, a Bonassai in programma un seminario sul bosco</a></li><li><a href="/articolo-67777-covid_giornata_nazionale_delle_vittime_solinas__onoriamo_la_loro_memoria_.aspx" title="Covid. Giornata nazionale delle vittime, Solinas &quot;Onoriamo la loro memoria&quot;">Covid. Giornata nazionale delle vittime, Solinas &quot;Onoriamo la loro memoria&quot;</a></li><li><a href="/articolo-67769-sassari_ennesima_morte_per_droga_trovato_un_uomo_privo_di_vita.aspx" title="Sassari: ennesima morte per droga? Trovato un uomo privo di vita">Sassari: ennesima morte per droga? Trovato un uomo privo di vita</a></li><li><a href="/articolo-67775-click_day_bocciato_la_regione_non_ottempera_i_progressisti_chiedono_le_dimissioni_di_gianni_chessa.aspx" title="Click day bocciato, la Regione non ottempera: i Progressisti chiedono le dimissioni di Gianni Chessa">Click day bocciato, la Regione non ottempera: i Progressisti chiedono le dimissioni di Gianni Chessa</a></li><li class="last"><a href="/articolo-67778-aou_sassari_emergenza_ucraina_sostegno_psicologico_e_assistenza_psichiatrica.aspx" title="Aou Sassari. Emergenza ucraina. Sostegno psicologico e assistenza psichiatrica">Aou Sassari. Emergenza ucraina. Sostegno psicologico e assistenza psichiatrica</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-67698-benzina_codacons_presenta_esposto_alle_procure_della_repubblica_si_indaghi_per_truffa.aspx" title="Benzina, Codacons presenta esposto alle procure della Repubblica: si indaghi per truffa">Benzina, Codacons presenta esposto alle procure della Repubblica: si indaghi per truffa</a></li><li><a href="/articolo-67769-sassari_ennesima_morte_per_droga_trovato_un_uomo_privo_di_vita.aspx" title="Sassari: ennesima morte per droga? Trovato un uomo privo di vita">Sassari: ennesima morte per droga? Trovato un uomo privo di vita</a></li><li><a href="/articolo-67724-_comici_in_citta__in_arrivo_a_sassari_luca_ravenna_e_il_duo_katia_follesa_angelo_pisani.aspx" title="&quot;Comici in Citt&#224;&quot; In arrivo a Sassari Luca Ravenna e il duo Katia Follesa-Angelo Pisani">&quot;Comici in Citt&#224;&quot; In arrivo a Sassari Luca Ravenna e il duo Katia Follesa-Angelo Pisani</a></li><li><a href="/articolo-67743-sassarisi_finge_cieco_per_13anni_incassa_189mila_euro_dall_inps_ma_la_guardia_di_finanza_lo_scopre.aspx" title="Sassari,si finge cieco per 13anni: incassa 189mila euro dall&#39;INPS ma la Guardia di Finanza lo scopre">Sassari,si finge cieco per 13anni: incassa 189mila euro dall&#39;INPS ma la Guardia di Finanza lo scopre</a></li><li><a href="/articolo-67745-la_guardia_di_finanza_di_sassari_arresta_tre_corrieri_della_droga_che_trasportavano_2kg_di_cocaina.aspx" title="La Guardia di Finanza di Sassari arresta tre corrieri della droga che trasportavano 2Kg di cocaina">La Guardia di Finanza di Sassari arresta tre corrieri della droga che trasportavano 2Kg di cocaina</a></li><li><a href="/articolo-67764-covid_in_sardegna_si_registrano_2411_nuovi_casi_ancora_in_forte_crescita_la_provincia_di_sassari.aspx" title="Covid. In Sardegna si registrano 2411 nuovi casi: ancora in forte crescita la provincia di Sassari">Covid. In Sardegna si registrano 2411 nuovi casi: ancora in forte crescita la provincia di Sassari</a></li><li><a href="/articolo-67738-covid_oggi_in_sardegna_sono_3050_i_nuovi_casi_registrati_boom_di_positivi_in_provincia_di_sassari.aspx" title="Covid. Oggi in Sardegna sono 3050 i nuovi casi registrati: boom di positivi in provincia di Sassari">Covid. Oggi in Sardegna sono 3050 i nuovi casi registrati: boom di positivi in provincia di Sassari</a></li><li><a href="/articolo-67757-grido_d_allarme_dei_sindacati_bancari_le_aziende_di_credito_abbandonano_la_sardegna.aspx" title="Grido d&#39;allarme dei sindacati bancari: le aziende di credito abbandonano la Sardegna">Grido d&#39;allarme dei sindacati bancari: le aziende di credito abbandonano la Sardegna</a></li><li><a href="/articolo-67729-il_nervosismo_al_volante_lo_tradisce_i_carabinieri_fermano_e_arrestano_per_spaccio_un_57enne.aspx" title="Il nervosismo al volante lo tradisce: i Carabinieri fermano e arrestano per spaccio un 57enne">Il nervosismo al volante lo tradisce: i Carabinieri fermano e arrestano per spaccio un 57enne</a></li><li class="last"><a href="/articolo-67705-covid_in_sardegna_accertati_altri_1305_nuovi_casi_di_contagio_539_in_provincia_di_sassari.aspx" title="Covid in Sardegna: accertati altri 1305 nuovi casi di contagio, 539 in provincia di Sassari">Covid in Sardegna: accertati altri 1305 nuovi casi di contagio, 539 in provincia di Sassari</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="//www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2022 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="//static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
