
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Sanit&#224;, firmato l&#39;accordo sulla ripartizione dei fondi contrattuali del comparto
</title>
<link type="text/css" href="//static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="//static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="//www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"//www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="//static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Le risorse saranno assegnate alle nuove Asl e ad Ares e sono gi&amp;#224; destinate alle diverse finalit&amp;#224;. come progressioni, premialit&amp;#224;, condizioni di lavoro e incarichi per un totale di circa 70 milioni di euro , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="sanit&amp;#224; sardegna,mario nieddu" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Sanit&#224;, firmato l&#39;accordo sulla ripartizione dei fondi contrattuali del comparto | SassariNotizie.com" /><meta property="og:description" content="Le risorse saranno assegnate alle nuove Asl e ad Ares e sono gi&#224; destinate alle diverse finalit&#224;. come progressioni, premialit&#224;, condizioni di lavoro e incarichi per un totale di circa 70 milioni di euro" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-68098-sanita_firmato_l_accordo_sulla_ripartizione_dei_fondi_contrattuali_del_comparto.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2022/04/11" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-68098-sanita_firmato_l_accordo_sulla_ripartizione_dei_fondi_contrattuali_del_comparto.aspx" /><meta property="og:image" content="//images.sassarinotizie.com/public/folders/da7322609897f634f12a9850a1500a56.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="//static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">lunedì 11 aprile 2022</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="//static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Sanit&#224;, firmato l&#39;accordo sulla ripartizione dei fondi contrattuali del comparto</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2022-04-11.aspx">11/04/2022</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-68098-sanita_firmato_l_accordo_sulla_ripartizione_dei_fondi_contrattuali_del_comparto.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Sanit%c3%a0%2c+firmato+l%27accordo+sulla+ripartizione+dei+fondi+contrattuali+del+comparto&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-68098-sanita_firmato_l_accordo_sulla_ripartizione_dei_fondi_contrattuali_del_comparto.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="//images.sassarinotizie.com/ImageServer.ashx?id=34030&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Raggiunta, questa mattina, negli uffici dell’Assessorato della Sanità, l’intesa con tutte le sigle sindacali sulla redistribuzione dei fondi del comparto sanitario. Ora il documento dovrà essere ratificato dalla Giunta. “Sono molto soddisfatto – dichiara l’assessore regionale della Sanità, Mario Nieddu –: si tratta di un ulteriore passo in avanti verso la realizzazione completa di una riforma sanitaria che punta a un utilizzo delle risorse sempre più efficiente ed efficace, capace di rispondere al meglio ai bisogni di salute dei sardi. E questa intesa va nella direzione di gratificare e stimolare tutto il personale del comparto che anche in questi due anni di pandemia ha dato prova di grandissima e professionalità e abnegazione”.<br><br><div>Le risorse saranno assegnate alle nuove Asl e ad Ares e sono già destinate alle diverse finalità. come progressioni, premialità, condizioni di lavoro e incarichi per un totale di circa 70 milioni di euro. <br></div><div><br></div><div><br></div><div><br></div>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-68098-sanita_firmato_l_accordo_sulla_ripartizione_dei_fondi_contrattuali_del_comparto.aspx" data-via="SassariNotizie" data-text="Sanit&#224;, firmato l&#39;accordo sulla ripartizione dei fondi contrattuali del comparto" data-lang="it" data-count="vertical">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=sanit%c3%a0+sardegna" title="sanit&#224; sardegna">sanit&#224; sardegna</a></li><li><a href="/articoli-tag/default.aspx?tag=mario+nieddu" title="mario nieddu">mario nieddu</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="//images.sassarinotizie.com/ImageServer.ashx?id=34030&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="//images.sassarinotizie.com/ImageServer.ashx?id=34030&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-67789-neuroriabilitazione_agus_e_piu_progressisti_unici_posti_disponibili_a_oristano_e_mater_olbia_.aspx" title="Neuroriabilitazione, Agus e Piu (Progressisti): “Unici posti disponibili a Oristano e Mater Olbia&quot;">Neuroriabilitazione, Agus e Piu (Progressisti): “Unici posti disponibili a Oristano e Mater Olbia&quot; (19-03-2022)</a></li><li><a href="/articolo-67566-covid_nuovi_vaccini_e_4_dose_in_sardegna_solinas__hub_e_centri_vaccinazione_in_prima_linea_.aspx" title="Covid. Nuovi vaccini e 4 dose in Sardegna. Solinas &quot;Hub e centri vaccinazione in prima linea&quot;">Covid. Nuovi vaccini e 4 dose in Sardegna. Solinas &quot;Hub e centri vaccinazione in prima linea&quot; (02-03-2022)</a></li><li><a href="/articolo-67495-sanita_sardegna_dalla_finanziaria_risorse_per_dispositivi_diabetici_e_nuove_tecnologie.aspx" title="Sanit&#224; Sardegna. Dalla finanziaria risorse per dispositivi diabetici e nuove tecnologie">Sanit&#224; Sardegna. Dalla finanziaria risorse per dispositivi diabetici e nuove tecnologie (25-02-2022)</a></li><li><a href="/articolo-67253-oristano_solinas_m5s__nel_secondo_anno_di_pandemia_la_gestione_degli_ospedali_ancora_allo_sbando_.aspx" title="Oristano, Solinas M5S: &quot;Nel secondo anno di pandemia la gestione degli ospedali ancora allo sbando&quot;">Oristano, Solinas M5S: &quot;Nel secondo anno di pandemia la gestione degli ospedali ancora allo sbando&quot; (05-02-2022)</a></li><li><a href="/articolo-67991-sanita_le_richieste_delle_regioni_al_governo_nieddu__servono_risposte_a_livello_nazionale_.aspx" title="Sanit&#224;. Le richieste delle Regioni al Governo. Nieddu &quot;Servono risposte a livello nazionale&quot;">Sanit&#224;. Le richieste delle Regioni al Governo. Nieddu &quot;Servono risposte a livello nazionale&quot; (04-04-2022)</a></li><li><a href="/articolo-67946-sanita_nessun_blocco_alle_assunzioninieddu_pronti_importanti_investimenti_su_tutto_il_territorio_.aspx" title="Sanit&#224;. Nessun blocco alle assunzioni.Nieddu&quot;Pronti importanti investimenti su tutto il territorio&quot;">Sanit&#224;. Nessun blocco alle assunzioni.Nieddu&quot;Pronti importanti investimenti su tutto il territorio&quot; (31-03-2022)</a></li><li><a href="/articolo-67848-sanita_nuovo_bando_per_la_pediatria_nieddu__al_lavoro_per_rafforzare_l_assistenza_sul_territorio_.aspx" title="Sanit&#224;. Nuovo bando per la pediatria. Nieddu &quot;Al lavoro per rafforzare l&#39;assistenza sul territorio&quot;">Sanit&#224;. Nuovo bando per la pediatria. Nieddu &quot;Al lavoro per rafforzare l&#39;assistenza sul territorio&quot; (24-03-2022)</a></li><li><a href="/articolo-67759-sanitasperanza_incontra_le_regioni_la_sardegna_chiede_adeguate_risorse_umane_e_finanziarie.aspx" title="Sanit&#224;,Speranza incontra le Regioni: la Sardegna chiede adeguate risorse umane e finanziarie">Sanit&#224;,Speranza incontra le Regioni: la Sardegna chiede adeguate risorse umane e finanziarie (17-03-2022)</a></li><li><a href="/articolo-67727-sanita_primo_tavolo_regionale_sulle_malattie_neuromuscolari.aspx" title="Sanit&#224;. Primo tavolo regionale sulle malattie neuromuscolari">Sanit&#224;. Primo tavolo regionale sulle malattie neuromuscolari (14-03-2022)</a></li><li><a href="/articolo-67334-sanita_sardegna_in_arrivo_nuove_tecnologie_negli_ospedali_e_nei_presidi_territoriali.aspx" title="Sanit&#224; Sardegna. In arrivo nuove tecnologie negli ospedali e nei presidi territoriali">Sanit&#224; Sardegna. In arrivo nuove tecnologie negli ospedali e nei presidi territoriali (11-02-2022)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-68093-coronavirus_sardegna_oggi_si_registrano_1164_nuovi_casi_e_6_decessi.aspx" title="Coronavirus Sardegna. Oggi si registrano 1164 nuovi casi e 6 decessi">Coronavirus Sardegna. Oggi si registrano 1164 nuovi casi e 6 decessi</a></li><li><a href="/articolo-68091-sassari_alcolici_a_under_16_finisce_nei_guai_un_altro_bar_della_citta.aspx" title="Sassari: alcolici a under 16, finisce nei guai un altro bar della citt&#224;">Sassari: alcolici a under 16, finisce nei guai un altro bar della citt&#224;</a></li><li><a href="/articolo-68096-sardegna_a_pasqua_tariffe_aeree_agevolate_per_gli_emigrati_l_auspicio_dell_assessore_del_lavoro.aspx" title="Sardegna. A Pasqua tariffe aeree agevolate per gli emigrati: l&#39;auspicio dell&#39;Assessore del Lavoro">Sardegna. A Pasqua tariffe aeree agevolate per gli emigrati: l&#39;auspicio dell&#39;Assessore del Lavoro</a></li><li><a href="/articolo-68097-sardegna_centri_di_produzione_idrogeno_verde_pubblicato_l_avviso_per_la_manifestazione_d_interesse.aspx" title="Sardegna, centri di produzione idrogeno verde: pubblicato l&#39;avviso per la manifestazione d&#39;interesse">Sardegna, centri di produzione idrogeno verde: pubblicato l&#39;avviso per la manifestazione d&#39;interesse</a></li><li><a href="/articolo-68087-aeroporto_di_alghero_ciottoli__souvenir__sequestrati_a_un_passeggero.aspx" title="Aeroporto di Alghero: ciottoli &quot;souvenir&quot; sequestrati a un passeggero">Aeroporto di Alghero: ciottoli &quot;souvenir&quot; sequestrati a un passeggero</a></li><li><a href="/articolo-68098-sanita_firmato_l_accordo_sulla_ripartizione_dei_fondi_contrattuali_del_comparto.aspx" title="Sanit&#224;, firmato l&#39;accordo sulla ripartizione dei fondi contrattuali del comparto">Sanit&#224;, firmato l&#39;accordo sulla ripartizione dei fondi contrattuali del comparto</a></li><li><a href="/articolo-68086-aou_sassari_superiamo_la_solitudine_delle_malattie_rare_.aspx" title="AOU Sassari:&quot;Superiamo la solitudine delle malattie rare&quot;">AOU Sassari:&quot;Superiamo la solitudine delle malattie rare&quot;</a></li><li><a href="/articolo-68099-operazione_foca_monaca_domani_ultima_giornata_col_laboratorio_d_arte_collettiva.aspx" title="Operazione Foca Monaca, domani ultima giornata col laboratorio d&#39;arte collettiva">Operazione Foca Monaca, domani ultima giornata col laboratorio d&#39;arte collettiva</a></li><li><a href="/articolo-68090-opportunita_dalla_transizione_ecologica_giornata_formativa_della_camera_di_commercio_di_sassari.aspx" title="Opportunit&#224; dalla transizione ecologica: giornata formativa della Camera di Commercio di Sassari">Opportunit&#224; dalla transizione ecologica: giornata formativa della Camera di Commercio di Sassari</a></li><li class="last"><a href="/articolo-68085-no_al_littering_rispettiamo_l_ambientecanopoleno_green__legambiente_sassariaccoppiata_vincente.aspx" title="No al littering: “Rispettiamo l&#39;ambiente”.Canopoleno Green &amp; Legambiente Sassari,accoppiata vincente">No al littering: “Rispettiamo l&#39;ambiente”.Canopoleno Green &amp; Legambiente Sassari,accoppiata vincente</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-68037-tragedia_nella_notte_i_vigili_del_fuoco_intervengono_per_un_incendio_e_scoprono_un_cadavere.aspx" title="Tragedia nella notte: i Vigili del Fuoco intervengono per un incendio e scoprono un cadavere">Tragedia nella notte: i Vigili del Fuoco intervengono per un incendio e scoprono un cadavere</a></li><li><a href="/articolo-67994-per_i_cittadini_di_sassari_e_provincia_gli_acquisti_ikea_direttamente_a_casa.aspx" title="Per i cittadini di Sassari e provincia gli acquisti IKEA direttamente a casa">Per i cittadini di Sassari e provincia gli acquisti IKEA direttamente a casa</a></li><li><a href="/articolo-68003-adiconsum_denuncia_i_distributori_di_carburante_della_sardegna__non_in_regola_.aspx" title="Adiconsum denuncia i distributori di carburante della Sardegna &quot;non in regola&quot;">Adiconsum denuncia i distributori di carburante della Sardegna &quot;non in regola&quot;</a></li><li><a href="/articolo-68021-camera_di_commercio_sassari_eccellenze_in_digitale_nuovo_webinar_su__instagram_per_il_business_.aspx" title="Camera di Commercio Sassari. Eccellenze in digitale, nuovo webinar su &quot;Instagram per il business&quot;">Camera di Commercio Sassari. Eccellenze in digitale, nuovo webinar su &quot;Instagram per il business&quot;</a></li><li><a href="/articolo-68004-coronavirus_sardegnaboom_di_contagioggi_2631_nuovi_casi_ma_calano_i_pazienti_in_terapia_intensiva.aspx" title="Coronavirus Sardegna.Boom di contagi,oggi 2631 nuovi casi, ma calano i pazienti in terapia intensiva">Coronavirus Sardegna.Boom di contagi,oggi 2631 nuovi casi, ma calano i pazienti in terapia intensiva</a></li><li><a href="/articolo-67937-riparte__saludetrigu__la_camera_di_commercio_di_sassari_investe_500mila_euro.aspx" title="Riparte &quot;Salude&amp;Trigu&quot;: la Camera di Commercio di Sassari investe 500mila euro">Riparte &quot;Salude&amp;Trigu&quot;: la Camera di Commercio di Sassari investe 500mila euro</a></li><li><a href="/articolo-67955-gruppo_bper_selezione_per_100_nuove_assunzioni_in_sardegna.aspx" title="Gruppo BPER: selezione per 100 nuove assunzioni in Sardegna">Gruppo BPER: selezione per 100 nuove assunzioni in Sardegna</a></li><li><a href="/articolo-67961-alghero_la_scuola_progetto_citta_in_visita_a_sellamosca.aspx" title="Alghero. La scuola progetto citt&#224; in visita a Sella&amp;Mosca">Alghero. La scuola progetto citt&#224; in visita a Sella&amp;Mosca</a></li><li><a href="/articolo-68038-coronavirus_oggi_in_sardegna_registrati_1780_nuovi_casi_terapie_intensive_oltre_il_12.aspx" title="Coronavirus. Oggi in Sardegna registrati 1780 nuovi casi: terapie intensive oltre il 12%">Coronavirus. Oggi in Sardegna registrati 1780 nuovi casi: terapie intensive oltre il 12%</a></li><li class="last"><a href="/articolo-68000-incendio_in_via_sardegna_a_sassari_anziana_messa_in_salvo_dai_vigili_del_fuoco.aspx" title="Incendio in via Sardegna a Sassari: anziana messa in salvo dai Vigili del Fuoco">Incendio in via Sardegna a Sassari: anziana messa in salvo dai Vigili del Fuoco</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="//www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2022 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="//static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
