
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Una ricotta da record realizzata da Coldiretti al Rally Sardegna
</title>
<link type="text/css" href="//static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="//static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="//www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"//www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="//static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Una iniziativa realizzata in un contesto internazionale con delle motivazioni chiare e forti a cui hanno preso parte il comico Franz del duo Ale e Franz, che ha aiutato i pastori a fare la ricotta , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Coldiretti,Record ricotta pi&amp;#249; lunga" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Una ricotta da record realizzata da Coldiretti al Rally Sardegna | SassariNotizie.com" /><meta property="og:description" content="Una iniziativa realizzata in un contesto internazionale con delle motivazioni chiare e forti a cui hanno preso parte il comico Franz del duo Ale e Franz, che ha aiutato i pastori a fare la ricotta" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-68795-una_ricotta_da_record_realizzata_da_coldiretti_al_rally_sardegna.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2022/06/05" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-68795-una_ricotta_da_record_realizzata_da_coldiretti_al_rally_sardegna.aspx" /><meta property="og:image" content="//images.sassarinotizie.com/public/folders/a85757414777d6ac2df4d0974929ba50.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="//static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098017048-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098017048-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">domenica 5 giugno 2022</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="//static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Una ricotta da record realizzata da Coldiretti al Rally Sardegna</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2022-06-05.aspx">05/06/2022</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-68795-una_ricotta_da_record_realizzata_da_coldiretti_al_rally_sardegna.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Una+ricotta+da+record+realizzata+da+Coldiretti+al+Rally+Sardegna&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-68795-una_ricotta_da_record_realizzata_da_coldiretti_al_rally_sardegna.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="//images.sassarinotizie.com/ImageServer.ashx?id=41385&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            Cinquanta metri di ricotta e la produzione in diretta di quella vera, derivata dal latte per affermare il primato dell’autenticità dei prodotti agroalimentari e la loro distintività contro chi propone di farlo in laboratorio per una dieta omologata per tutti, senza i sapori e saperi e slegata dal territorio.<br><br>È quella realizzata ieri mattina da Coldiretti Sardegna con la collaborazione della Cooperativa Lait di Ittiri e la cooperativa allevatori Villanovesi ed Aci Sassari, ad Alghero all’interno del Coldiretti Rally Village che da giovedì e fino a domenica è presente nel lungo mare Barcellona ad Alghero in occasione della tappa italiana del rally mondiale con oltre trenta aziende e le migliori eccellenze sarde.<br><br>Una iniziativa realizzata in un contesto internazionale con delle motivazioni chiare e forti a cui hanno preso parte il comico Franz del duo Ale e Franz, che ha aiutato i pastori a fare la ricotta, insieme all’assessore assessore regionale al Turismo Gianni Chessa, il sindaco di Alghero Mario Conoci, il sindaco di Villanova Monteleone Vincenzo Ligios, quello di Ittiri Antonio Sau, Gavino Sini, amministratore unico di Porto Conte ricerche, il vicepresidente di Aci Sassari Marco Pala. Ed ha inoltre partecipato all’iniziativa anche il vice presidente del Consiglio regionale Michele Pais.<br><br>Ma a sostenere l’iniziativa di Coldiretti Sardegna erano presenti anche numerosi sportivi e turisti che hanno anche assaggiato la ricotta lunga alla fine oltre 47 metri, assaporando i profumi del territorio di provenienza portati da prodotti reali.<br><br>“Il formaggio può essere prodotto solo dal latte munto dagli animali cosi come la ricotta dal siero che ne deriva, diffidiamo da chi ci dice che si può produrre in laboratorio – afferma il presidente di Coldiretti Sardegna Battista Cualbu -. Sono proposte che vogliono privarci della distintività dei nostri prodotti agroalimentari per una dieta omologata, uguale per tutti, senza sapori, identità, cultura, territorio. Il latte è insostituibile e cambia in base al terreno in cui pascolano i nostri animali. Tra l’altro i nostri sono allevamenti sostenibili, vantiamo anche il primato nel Mediterraneo di animali abituati al pascolamento.<br><br>“I tanti presenti oggi oltre a vedere in tempo reale la produzione della ricotta – spiega il direttore di Coldiretti Sardegna Luca Saba – hanno conosciuto anche una cultura, una storia, perché la ricotta è figlia di un territorio e di un saper fare e ne porta dentro i contenuti. È stato un momento importate anche di socializzazione, com’è nella cultura agropastorale, e di vicinanza tra campagna e città, tra sport e cibo sano e genuino”.<br><br>Oggi prosegue il Coldiretti Rally Village dove si potranno acquistare ma anche gustare le migliori eccellenze sarde, dalla pompia, all’agnello Igp di Sardegna passando per il miele, marmellate, zafferano, culurgiones, seadas, i salumi, formaggi le birre artigianali, il vino e tanti altri prodotti.
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-68795-una_ricotta_da_record_realizzata_da_coldiretti_al_rally_sardegna.aspx" data-via="SassariNotizie" data-text="Una ricotta da record realizzata da Coldiretti al Rally Sardegna" data-lang="it" data-count="vertical">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=Coldiretti" title="Coldiretti">Coldiretti</a></li><li><a href="/articoli-tag/default.aspx?tag=Record+ricotta+pi%c3%b9+lunga" title="Record ricotta pi&#249; lunga">Record ricotta pi&#249; lunga</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="//images.sassarinotizie.com/ImageServer.ashx?id=41385&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="//images.sassarinotizie.com/ImageServer.ashx?id=41385&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-68772-domani_al_rally_di_alghero_la_ricotta_piu_lunga_del_mondo_per_dire_no_ai_cibi_sintetici.aspx" title="Domani al Rally di Alghero la ricotta pi&#249; lunga del mondo per dire no ai cibi sintetici">Domani al Rally di Alghero la ricotta pi&#249; lunga del mondo per dire no ai cibi sintetici (03-06-2022)</a></li><li><a href="/articolo-68771-contas_al_rally_di_alghero_la_campagna_igp__summer_fast_lamb_.aspx" title="Contas. Al Rally di Alghero la campagna Igp &quot;Summer fast lamb&quot;">Contas. Al Rally di Alghero la campagna Igp &quot;Summer fast lamb&quot; (03-06-2022)</a></li><li><a href="/articolo-68699-coldiretti_il_31_maggio_in_programma_a_nuoro_la_festa_provinciale_dell_educazione_alimentare.aspx" title="Coldiretti, il 31 maggio in programma a Nuoro la festa provinciale dell&#39;educazione alimentare">Coldiretti, il 31 maggio in programma a Nuoro la festa provinciale dell&#39;educazione alimentare (28-05-2022)</a></li><li><a href="/articolo-68660-coldiretti_sardegna_prende_forma_il_cantiere_burocrazia.aspx" title="Coldiretti Sardegna, prende forma il cantiere burocrazia">Coldiretti Sardegna, prende forma il cantiere burocrazia (25-05-2022)</a></li><li><a href="/articolo-68592-coldiretti_sardegna_giornata_api_3_colture_alimentari_su_4_dipendono_dalla_loro_impollinazione.aspx" title="Coldiretti Sardegna. Giornata api, 3 colture alimentari su 4 dipendono dalla loro impollinazione">Coldiretti Sardegna. Giornata api, 3 colture alimentari su 4 dipendono dalla loro impollinazione (20-05-2022)</a></li><li><a href="/articolo-68570-coldiretti_nord_sardegna_al_mercato_coperto_di_luna_e_sole_a_sassari_approda_il_circular_tour.aspx" title="COLDIRETTI Nord Sardegna. Al mercato coperto di Luna e Sole a Sassari approda il Circular Tour">COLDIRETTI Nord Sardegna. Al mercato coperto di Luna e Sole a Sassari approda il Circular Tour (19-05-2022)</a></li><li><a href="/articolo-68540-coldiretti_olio_di_semi_farina_e_burro_sul_podio_dei_rincari.aspx" title="Coldiretti: olio di semi, farina e burro sul podio dei rincari">Coldiretti: olio di semi, farina e burro sul podio dei rincari (17-05-2022)</a></li><li><a href="/articolo-68431-covid_per_coldiretti_lo_stop_alle_restrizioni_salva_il_turismo_portando_agli_operatori_40mld_di_eur.aspx" title="COVID: per Coldiretti lo stop alle restrizioni salva il turismo portando agli operatori 40mld di eur">COVID: per Coldiretti lo stop alle restrizioni salva il turismo portando agli operatori 40mld di eur (10-05-2022)</a></li><li><a href="/articolo-68414-milioni_di_cavallette_invadono_la_sardegna_l_allarme_di_coldiretti.aspx" title="Milioni di cavallette invadono la Sardegna: l&#39;allarme di Coldiretti">Milioni di cavallette invadono la Sardegna: l&#39;allarme di Coldiretti (09-05-2022)</a></li><li><a href="/articolo-68386-peste_suina_coldiretti_5o_mila_maiali_a_rischio_dopo_il_caso_a_roma.aspx" title="Peste Suina. Coldiretti, 5o mila maiali a rischio dopo il caso a Roma">Peste Suina. Coldiretti, 5o mila maiali a rischio dopo il caso a Roma (06-05-2022)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328097888953-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097888953-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-68781-covid_in_sardegna_890_nuovi_casi_nelle_ultime_24_ore_meno_ricoveri_e_persone_in_isolamento.aspx" title="Covid, in Sardegna 890 nuovi casi nelle ultime 24 ore. Meno ricoveri e persone in isolamento">Covid, in Sardegna 890 nuovi casi nelle ultime 24 ore. Meno ricoveri e persone in isolamento</a></li><li><a href="/articolo-68789-la_direttrice_generale_dellazienda_ospedaliero_universitaria_di_cagliari_in_udienza_dal_papa.aspx" title="La direttrice generale dell’Azienda ospedaliero-universitaria di Cagliari in udienza dal Papa">La direttrice generale dell’Azienda ospedaliero-universitaria di Cagliari in udienza dal Papa</a></li><li><a href="/articolo-68797-fondazione_sardegna_il_nuovo_presidente_e_giacomo_spissu.aspx" title="Fondazione Sardegna: il nuovo presidente &#232; Giacomo Spissu">Fondazione Sardegna: il nuovo presidente &#232; Giacomo Spissu</a></li><li><a href="/articolo-68776-abbanoa_sassari_martedi_collegamento_delle_nuove_condotte_in_via_d_annunzio.aspx" title="Abbanoa. Sassari, marted&#236; collegamento delle nuove condotte in via D&#39;Annunzio">Abbanoa. Sassari, marted&#236; collegamento delle nuove condotte in via D&#39;Annunzio</a></li><li><a href="/articolo-68796-giornata_mondiale_dellambiente_poste_italiane_conferma_la_sua_politica_di_sostenibita_ambientale.aspx" title="Giornata Mondiale dell’Ambiente: Poste Italiane conferma la sua politica di sostenibit&#224; ambientale">Giornata Mondiale dell’Ambiente: Poste Italiane conferma la sua politica di sostenibit&#224; ambientale</a></li><li><a href="/articolo-68799-visioni_sarde_fa_tappa_a_porto.aspx" title="Visioni Sarde fa tappa a Porto">Visioni Sarde fa tappa a Porto</a></li><li><a href="/articolo-68792-i_paracadutisti_della_folglore_e_la_banda_musicale_della_brigata_sassari_al_rally_italia_sardegna.aspx" title="I paracadutisti della Folglore e la Banda Musicale della Brigata Sassari al rally Italia Sardegna">I paracadutisti della Folglore e la Banda Musicale della Brigata Sassari al rally Italia Sardegna</a></li><li><a href="/articolo-68794-alghero_guardiania_notturna_per_tutta_l_estate_l_amministrazione_attua_iniziative_migliorative.aspx" title="Alghero: guardiania notturna per tutta l&#39;estate. L&#39;Amministrazione attua iniziative migliorative">Alghero: guardiania notturna per tutta l&#39;estate. L&#39;Amministrazione attua iniziative migliorative</a></li><li><a href="/articolo-68787-carabinieri_servizi_a_largo_raggio_ad_alghero_contro_i_furti.aspx" title="Carabinieri: servizi a largo raggio ad Alghero contro i furti">Carabinieri: servizi a largo raggio ad Alghero contro i furti</a></li><li class="last"><a href="/articolo-68795-una_ricotta_da_record_realizzata_da_coldiretti_al_rally_sardegna.aspx" title="Una ricotta da record realizzata da Coldiretti al Rally Sardegna">Una ricotta da record realizzata da Coldiretti al Rally Sardegna</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-68755-a_sassari_arrivano_le_prime_colonnine_di_rifornimento_per_veicoli_elettrici.aspx" title="A Sassari arrivano le prime colonnine di rifornimento per veicoli elettrici">A Sassari arrivano le prime colonnine di rifornimento per veicoli elettrici</a></li><li><a href="/articolo-68763-nuovo_ecocentro_a_sassari_mercoledi_l_inaugurazione.aspx" title="Nuovo ecocentro a Sassari: mercoled&#236; l&#39;inaugurazione">Nuovo ecocentro a Sassari: mercoled&#236; l&#39;inaugurazione</a></li><li><a href="/articolo-68753-a_sassari_riapre_lo_spazio_conad_di_viale_porto_torres.aspx" title="A Sassari riapre lo Spazio Conad di viale Porto Torres">A Sassari riapre lo Spazio Conad di viale Porto Torres</a></li><li><a href="/articolo-68726-in_radio_dal_3_giugno_il_nuovo_singolo_estivo_della_cantante_algherese_serena_schintu.aspx" title="In radio dal 3 Giugno il nuovo singolo estivo della cantante algherese Serena Schintu">In radio dal 3 Giugno il nuovo singolo estivo della cantante algherese Serena Schintu</a></li><li><a href="/articolo-68728-protezione_civile_da_mercoledi_a_domenica_in_arrivo_alte_temperature_fino_a_37_gradi.aspx" title="Protezione Civile. Da mercoled&#236; a domenica in arrivo alte temperature fino a 37 gradi">Protezione Civile. Da mercoled&#236; a domenica in arrivo alte temperature fino a 37 gradi</a></li><li><a href="/articolo-68734-il_teatro_in_sassarese_protagonista_in_portogallo_al_festival_lingua_con_la_compagnia_paco_mustela.aspx" title="Il teatro in sassarese protagonista in Portogallo al festival&quot;Lingua&quot;con la Compagnia Paco Mustela">Il teatro in sassarese protagonista in Portogallo al festival&quot;Lingua&quot;con la Compagnia Paco Mustela</a></li><li><a href="/articolo-68742-sassari_in_vigore_lordinanza_antincendio.aspx" title="Sassari, in vigore l’ordinanza antincendio">Sassari, in vigore l’ordinanza antincendio</a></li><li><a href="/articolo-68750-la_juventus_women_scalza_il_record_della_fc_sassari_torres_femminile.aspx" title="La Juventus Women scalza il record della F.C. Sassari Torres Femminile">La Juventus Women scalza il record della F.C. Sassari Torres Femminile</a></li><li><a href="/articolo-68759-4_materie_da_introdurre_o_migliorare.aspx" title="4 materie da introdurre (o migliorare)">4 materie da introdurre (o migliorare)</a></li><li class="last"><a href="/articolo-68751-tipi_di_prese_a_fusibile_e_loro_utilizzo.aspx" title="Tipi di prese a fusibile e loro utilizzo">Tipi di prese a fusibile e loro utilizzo</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="//www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2022 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="//static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
