
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Marco Peano presenta il suo nuovo romanzo a Alghero e Putifigari per &quot;Dall&#39;altra parte del mare&quot;
</title>
<link type="text/css" href="//static.sassarinotizie.com/css/layout.css?v=20151116.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/text.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/reset.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/paneltab.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/widget.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/form.css?v=20120211.0" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/print.css?v=20120211.0" rel="stylesheet" media="print" />
<link type="text/css" href="//static.sassarinotizie.com/css/fb-likebox.css" rel="stylesheet" />
<link type="text/css" href="//static.sassarinotizie.com/css/font-awesome.min.css" rel="stylesheet" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/common.js?v=20151116.0"></script>
<link type="image/x-icon" href="/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" />
<link type="application/opensearchdescription+xml" href="//www.sassarinotizie.com/utils/opensearch_desc.xml" rel="search" title="Cerca su SassariNotizie.com" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript"> window.cookieconsent_options = {"message":"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la","dismiss":"ACCETTO","learnMore":"Cookie Policy","link":"//www.sassarinotizie.com/pagina-15-privacy.aspx","theme":"dark-top"}; </script>
<script src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
   <script type="text/javascript">
jsBaseUrl="http://www.sassarinotizie.com/"; jsDomID=4; jsPageTitle="SassariNotizie.com"; jsSiteName="SN.com"; jsNewWinMessage=" (apre collegamento in una nuova finestra)"; jsLoadPrettyPhoto=true; jsPageType="Notizia"; jsMeteoTooltip=false; jsAddRefresh=false; 
</script>
<link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" media="screen" />
<script type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="//static.sassarinotizie.com/js/jquery.easing.1.3.js"></script>
<link rel="alternate" type="application/rss+xml" title="SassariNotizie.com Articoli" href="http://www.sassarinotizie.com/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<script type="text/javascript" src="/js/analyticsasyncfull.aspx"></script>

<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> 
<script type="text/javascript">
   googletag.cmd.push(function () {
      googletag.defineSlot('/3990459/SN-News-Cronaca-728x90', [728, 90], 'div-gpt-ad-1328098017048-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-728x90', [728, 90], 'div-gpt-ad-1328098137880-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-728x90', [728, 90], 'div-gpt-ad-1328098190840-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-728x90', [728, 90], 'div-gpt-ad-1328098255305-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x250', [300, 250], 'div-gpt-ad-1328097888953-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cultura-300x250', [300, 250], 'div-gpt-ad-1328098075208-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-300x250', [300, 250], 'div-gpt-ad-1328098161088-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Turismo-300x250', [300, 250], 'div-gpt-ad-1347966818683-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Economia-630x70', [630, 70], 'div-gpt-ad-1328097565827-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100', [300, 100], 'div-gpt-ad-1328097722770-0').addService(googletag.pubads());
      googletag.defineSlot('/3990459/SN-News-Cronaca-300x100-02', [300, 100], 'div-gpt-ad-1328097744472-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest(); googletag.enableServices();
   });
</script><meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Marco Peano presenta il suo nuovo romanzo a Alghero e Putifigari per il festival Dall&amp;#39;altra parte del mare , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Marco Peano,Festival dall&amp;#39;altra parte del mare,eventi,libri" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="og:title" content="Marco Peano presenta il suo nuovo romanzo a Alghero e Putifigari per &quot;Dall&#39;altra parte del mare&quot; | SassariNotizie.com" /><meta property="og:description" content="Marco Peano presenta il suo nuovo romanzo a Alghero e Putifigari per il festival Dall&#39;altra parte del mare" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.sassarinotizie.com/articolo-69192-marco_peano_presenta_il_suo_nuovo_romanzo_a_alghero_e_putifigari_per__dall_altra_parte_del_mare_.aspx" /><meta property="og:site_name" content="SassariNotizie.com" /><meta property="og:locale" content="it_IT" /><meta property="fb:admins" content="100001713460858" /><meta name="EdDateTime" content="2022/07/10" /><link rel="canonical" href="http://www.sassarinotizie.com/articolo-69192-marco_peano_presenta_il_suo_nuovo_romanzo_a_alghero_e_putifigari_per__dall_altra_parte_del_mare_.aspx" /><meta property="og:image" content="//images.sassarinotizie.com/public/folders/b7716494775ab47789f58c754199538b.jpg" /></head>
<body>

<div id="container">
   <div id="wrapper">

<div id="header">
   <div id="logo_mini"><a href="/" title="Prima Pagina SassariNotizie.com"><img src="//static.sassarinotizie.com/images/logoSN_mini.png" alt="SassariNotizie.com" /></a></div>
   <div class="banner" id="leaderboard728x90"><div id="div-gpt-ad-1328098137880-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098137880-0'); }); </script></div></div>
   <div id="strip">
      <div id="todaydate">domenica 10 luglio 2022</div>
      <ul id="navservices">   <li id="ico_mobile"><a href="/mobile/" title="SassariNotizie Mobile">Mobile</a></li>   <li id="ico_accedi"><a id="ctl00_Testata_NavServices_lnkAccedi" title="Accedi a SassariNotizie" href="/login/login.aspx">Accedi</a></li>   <li id="ico_registrati"><a href="/login/reg.aspx" title="Registrati su SassariNotizie">Registrati</a></li>   <li id="ico_newsletter"><a href="https://feedburner.google.com/fb/a/mailverify?uri=SassariNotizie" title="La newsletter di SassariNotizie" target="_blank">Newsletter</a></li>   <li id="ico_preferito"><a href="/" id="lnk_ico_preferito" title="Aggiungi SassariNotizie.com ai tuoi Preferiti">Aggiungi ai Preferiti</a></li>   <li id="ico_rss"><a href="http://feeds.feedburner.com/SassariNotizie" title="Feed RSS" target="_blank">RSS</a></li></ul>
      
<div id="search">
   <fieldset>
      <input type="text" id="txtHeaderSearch" class="textfield" placeholder="Cerca nel sito..." />
      <input type="image" id="btnHeaderSearch" class="header-services-button" src="//static.sassarinotizie.com/public/img/blank.gif" title="Cerca nel sito..." />
   </fieldset>
</div>
<script type="text/javascript">
   $(document).ready(function () {
      $("#btnHeaderSearch").click(function () {
         var txtSearch = jQuery.trim($("#txtHeaderSearch").val()); if (txtSearch == 'Cerca nel sito...') { return false; };
         if (txtSearch.length == 0) { $("#txtHeaderSearch").val(''); alert("Inserisci il termine da cercare."); return false; }
         window.location.href = jsBaseUrl + "cerca.aspx?q=" + encodeURI(txtSearch); return false;
      });
      $("#txtHeaderSearch").keypress(function (e) { if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) { $("#btnHeaderSearch").click(); } });
      if (getParameterByName("q").length > 0) { $("#txtHeaderSearch").val(getParameterByName("q")) };
   });
</script>
   </div>
   
<!--MENU PRINCIPALE-->
<div id="navcontainer">
   <div id="tabs_interno">
      <ul id="tabs">
         <li><a href="/" class="active" title="Prima Pagina">Prima Pagina</a></li><li class="evidence"><a href="/24ore/" title="Notizie 24 ore">24 Ore</a></li><li><a href="/appuntamenti/" title="Appuntamenti">Appuntamenti</a></li><li><a href="/servizi/" title="Servizi">Servizi</a></li><li><a href="/rubriche/" title="Rubriche">Rubriche</a></li><li><a href="/video/" title="Video">Video</a></li><li class="evidence"><a href="/pagina-9-vita_dei_comuni.aspx" title="Vita dei Comuni">Vita dei Comuni</a><ul><li><a href="/pagina-71-ossi.aspx" title="Ossi">Ossi</a></li><li><a href="/pagina-83-ozieri.aspx" title="Ozieri">Ozieri</a></li><li><a href="/pagina-43-porto_torres.aspx" title="Porto Torres">Porto Torres</a></li><li><a href="/pagina-60-sorso.aspx" title="Sorso">Sorso</a></li><li><a href="/pagina-75-florinas.aspx" title="Florinas">Florinas</a></li></ul></li>
  	   </ul>
   </div>
   <ul class="col_ind" id="sub"><li><a href="/articoli-1-cronaca.aspx" title="Cronaca">Cronaca</a></li><li><a href="/articoli-48-cagliari.aspx" title="Cagliari ">Cagliari </a></li><li><a href="/articoli-49-nuoro.aspx" title="Nuoro">Nuoro</a></li><li><a href="/articoli-50-oristano.aspx" title="Oristano">Oristano</a></li><li><a href="/articoli-51-sassari.aspx" title="Sassari">Sassari</a></li><li><a href="/articoli-52-sud_sardegna.aspx" title="Sud Sardegna">Sud Sardegna</a></li><li><a href="/articoli-2-sport.aspx" title="Sport">Sport</a></li><li><a href="/articoli-53-la_cucina_di_tommaso.aspx" title="La cucina di Tommaso">La cucina di Tommaso</a></li><li><a href="/elenco-fotogallery/" title="Gallerie Fotografiche">Gallerie Fotografiche</a></li></ul>
</div>
<!--FINE MENU-->

</div>


      <hr class="titleBarYellow" />

   
<div id="maincontainer">
   <div id="maincolumn_maxi">
      
      <div class="newsbox" id="titlearticle">
         
<!-- <EdIndex> -->
         <h1 class="titlenews">Marco Peano presenta il suo nuovo romanzo a Alghero e Putifigari per &quot;Dall&#39;altra parte del mare&quot;</h1>
         
<!-- </EdIndex> -->
         <div class="mainbox">
            <div id="date">
               <a href="/articoli-data/2022-07-10.aspx">10/07/2022</a></div>
            <h6 class="author">
               </h6>
         </div>
         <div class="mainbox button-style-wrapper">
            <a id="ctl00_CPH1_ctl00_lnkFacebookNew" class="btn btn-share facebook_button" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-69192-marco_peano_presenta_il_suo_nuovo_romanzo_a_alghero_e_putifigari_per__dall_altra_parte_del_mare_.aspx&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Facebook</span></a>
            <a id="ctl00_CPH1_ctl00_lnkTwitterNew" class="btn btn-share twitter_button" onclick="javascript:window.open(&#39;http://twitter.com/intent/tweet?text=Marco+Peano+presenta+il+suo+nuovo+romanzo+a+Alghero+e+Putifigari+per+%22Dall%27altra+parte+del+mare%22&amp;url=http%3a%2f%2fwww.sassarinotizie.com%2farticolo-69192-marco_peano_presenta_il_suo_nuovo_romanzo_a_alghero_e_putifigari_per__dall_altra_parte_del_mare_.aspx&amp;via=SassariNotizie&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><span class="textNode icon">Condividi su Twitter</span></a>
         </div>
         <div class="mainbox">
            <div class="top">
               <ul>
                  <li id="ico_stampa"><a href="#" onclick="window.print(); return false;" title="Stampa Articolo">Stampa</a></li>
                  <li id="ico_fontmin"><a href="#" id="NewsCharDn" title="Riduci dimensioni carattere del testo">Riduci</a></li>
                  <li id="ico_fontmax"><a href="#" id="NewsCharUp" title="Aumenta dimensioni carattere del testo">Aumenta</a></li>
                  <li class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float: right; width: auto; margin: 3px 0px 0px 0px;">
                     <a class="addthis_button_preferred_1"></a>
                     <a class="addthis_button_preferred_2"></a>
                     <a class="addthis_button_preferred_3"></a>
                     <a class="addthis_button_preferred_4"></a>
                     <a class="addthis_button_compact"></a>
                     <a class="addthis_counter addthis_bubble_style"></a>
                  </li>
               </ul>
            </div>
         </div>
         <div id="ctl00_CPH1_ctl00_pnlImage" class="image">
	
            <div class="heading"></div><img src="//images.sassarinotizie.com/ImageServer.ashx?id=41699&amp;size=300" alt="" class="maxi" />
         
</div>
<!-- <EdIndex> -->
         <div id="testoArticolo">
            <b>Alghero. Putifigari.</b> Dopo il successo della sezione internazionale dedicata alla letteratura di lingua spagnola, le attività del festival Dall’altra parte del mare proseguono con la sezione estiva dedicata alla grande narrativa italiana che animerà l’estate di Alghero e Putifigari.<br>L’agenda della prossima settimana prevede, infatti, un doppio appuntamento per lo scrittore Marco Peano che incontrerà i lettori per presentare, insieme a Raffaele Sari, il suo nuovo romanzo “Morsi" (Bompiani). Martedì 12 luglio ore 21.00 sarà ad Alghero spazio all'aperto della Libreria Cyrano mentre Mercoledì 13 luglio (sempre alle 21) Peano incontrerà il pubblico in Piazza Boyl a Putifigari.<br> Marco Peano è editor di narrativa italiana per la casa editrice Einaudi. Ha pubblicato nel 2015 il suo primo romanzo, L’invenzione della madre (minimum fax), un successo di critica e di pubblico, Premio Volponi opera prima e Premio Libro dell’anno di Fahrenheit.<br>"Morsi" è il suo secondo romanzo.<br> Tutto ha inizio con una ragazzina che gioca nella neve. Si chiama Sonia, sono le vacanze di Natale del 1996 – quelle della grande nevicata – e lei deve passarle suo malgrado a casa della nonna. Siamo a Lanzo Torinese, un paesino di mezza montagna dove ogni cosa sembra rimasta ferma a cinquant’anni prima. Compresa la casa cigolante e ingombra di mobili in cui vive nonna Ada, schiva, severa vecchia che nella zona ha fama di guaritrice (ma chissà, forse è altro), per la quale Sonia prova un affetto distante. La scuola ha chiuso prima del previsto a causa di quello che tutti chiamano “l’incidente”: la professoressa Cardone, acida insegnante di italiano, si è trincerata nella sua aula e durante una lezione – di fronte a una classe segregata e terrorizzata – ha fatto qualcosa di indicibile. Qualcosa che adesso, mentre Lanzo un po’ alla volta si svuota per via delle feste e dell’incessante vento ghiacciato, sembra riguardare tutti gli abitanti. Toccherà a Sonia, insieme al suo amico Teo, ragazzino di famiglia contadina educato alla voracità, affrontare l’incubo in cui sono precipitati. Complici per forza, Sonia e Teo si avventurano nel biancore accecante della neve col distacco curioso di chi non ha pregiudizi e forse proprio per questo può sperare nella salvezza. Ma che cos’è la salvezza? Andar via, cambiare vita? O restare e tentare di resistere?<br>Un romanzo lucido e terribile, divertito e tagliente, che si misura con i grandi temi – la paura, la crescita – e reinventa le regole del gioco. Una storia sulla fatica di cavarsela in un mondo a misura di adulti, quando gli adulti escono di scena e ti lasciano solo.<br>Dall’altra parte del mare è organizzato dall'Associazione Itinerandia con la collaborazione della Libreria Cyrano libri vino svago e con il sostegno della Regione Sardegna, della Fondazione Alghero e dell’Amministrazione Comunale di Putifigari.<br> Consigliata la prenotazione; info e prenotazioni: 079 9738303 - associazione.itinerandia@gmail.com<br><br>credito fotografico: Stefano Stocco<br><br><br>
            
            
         </div>
<!-- </EdIndex> -->
         <div class="mainbox">
           <div class="floatingRight">
               <g:plusone size="tall"></g:plusone>
            </div>
            <div class="floatingLeft" style="margin-right: 10px;">
<div class="fb-share-button" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Condividi</a></div>
            </div>
            <div class="floatingLeft">
               <div><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sassarinotizie.com/articolo-69192-marco_peano_presenta_il_suo_nuovo_romanzo_a_alghero_e_putifigari_per__dall_altra_parte_del_mare_.aspx" data-via="SassariNotizie" data-text="Marco Peano presenta il suo nuovo romanzo a Alghero e Putifigari per &quot;Dall&#39;altra parte del mare&quot;" data-lang="it" data-count="vertical">Tweet</a></div>
            </div>
             <div class="clear"></div>
         </div>
      </div>
      <div id="alert">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
      <div class="mainbox" id="tags"><h6>Tags</h6><ul><li><a href="/articoli-tag/default.aspx?tag=Marco+Peano" title="Marco Peano">Marco Peano</a></li><li><a href="/articoli-tag/default.aspx?tag=Festival+dall%27altra+parte+del+mare" title="Festival dall&#39;altra parte del mare">Festival dall&#39;altra parte del mare</a></li><li><a href="/articoli-tag/default.aspx?tag=eventi" title="eventi">eventi</a></li><li><a href="/articoli-tag/default.aspx?tag=libri" title="libri">libri</a></li></ul></div>
      <div class="mainbox" id="relatedImg"><h6>Immagini articolo</h6><ul>

<li><a href="//images.sassarinotizie.com/ImageServer.ashx?id=41699&amp;size=960" title="" rel="lightbox[fotogallery]"><img src="//images.sassarinotizie.com/ImageServer.ashx?id=41699&amp;size=170" alt="" /></a></li>
</ul>
</div>

      <div class="mainbox" id="comment">
         
         
         <h5 class="titlebox">Leggi anche:</h5><div class="related"><ul><li><a href="/articolo-69181-giovedi_14_luglio_la_presentazione_del_libro_di_marco_peano__morsi_.aspx" title="Gioved&#236; 14 luglio la presentazione del libro di Marco Peano &quot;Morsi&quot;">Gioved&#236; 14 luglio la presentazione del libro di Marco Peano &quot;Morsi&quot; (09-07-2022)</a></li><li><a href="/articolo-69177-lunedi_a__il_calice_d_oro__la_mostra_fotografica__reportage_in_sardegna__di_monica_selenu.aspx" title="Luned&#236; a &quot;Il Calice d&#39;Oro&quot; la mostra fotografica &quot;Reportage in Sardegna&quot; di Monica Selenu">Luned&#236; a &quot;Il Calice d&#39;Oro&quot; la mostra fotografica &quot;Reportage in Sardegna&quot; di Monica Selenu (09-07-2022)</a></li><li><a href="/articolo-69052-valledoria_al_via_un_ricco_programma_di_eventi_e_manifestazioni.aspx" title="Valledoria, al via un ricco programma di eventi e manifestazioni">Valledoria, al via un ricco programma di eventi e manifestazioni (28-06-2022)</a></li><li><a href="/articolo-69026-cinque_momenti_darte_musica_e_cultura_cinque_occasioni_di_incontro_di_normalita_e_demozione.aspx" title="Cinque momenti d’arte, musica e cultura: cinque occasioni di incontro, di normalit&#224; e d’emozione">Cinque momenti d’arte, musica e cultura: cinque occasioni di incontro, di normalit&#224; e d’emozione (24-06-2022)</a></li><li><a href="/articolo-69017-costa_paradiso_il_27_giugno_sesto_appuntamento_de__il_calice_d_oro__con_la_pittrice_monica_corda.aspx" title="Costa Paradiso, il 27 giugno sesto appuntamento de &quot;Il Calice d&#39;oro&quot; con la pittrice Monica Corda">Costa Paradiso, il 27 giugno sesto appuntamento de &quot;Il Calice d&#39;oro&quot; con la pittrice Monica Corda (24-06-2022)</a></li><li><a href="/articolo-68945-al_via_domani_a_portoscuso_i_seminari_e_i_concerti_di_canto_e_musica_popolare_di__mare_e_miniere_.aspx" title="Al via domani a Portoscuso i seminari e i concerti di canto e musica popolare di &quot;Mare e Miniere&quot;">Al via domani a Portoscuso i seminari e i concerti di canto e musica popolare di &quot;Mare e Miniere&quot; (20-06-2022)</a></li><li><a href="/articolo-68790-sassari_a__sa_domo_de_totus__al_via_un_giugno_ricco_di_iniziative_culturali.aspx" title="Sassari, a &quot;Sa Domo de Totus&quot; al via un giugno ricco di iniziative culturali">Sassari, a &quot;Sa Domo de Totus&quot; al via un giugno ricco di iniziative culturali (04-06-2022)</a></li><li><a href="/articolo-68597-domenica_a_castelsardo_la_presentazione_di__blue_sunday__ultimo_romanzo_di_marco_lepori.aspx" title="Domenica a Castelsardo la presentazione di &quot;Blue Sunday&quot;, ultimo romanzo di Marco Lepori">Domenica a Castelsardo la presentazione di &quot;Blue Sunday&quot;, ultimo romanzo di Marco Lepori (21-05-2022)</a></li><li><a href="/articolo-68409-grande_successo_al_verdi_per_le_stelle_del_concertismo_sergei_nakariakov_e_ivo_pogorelich.aspx" title="Grande successo al Verdi per le stelle del concertismo: Sergei Nakariakov e Ivo Pogorelich">Grande successo al Verdi per le stelle del concertismo: Sergei Nakariakov e Ivo Pogorelich (08-05-2022)</a></li><li><a href="/articolo-68408-il_9_maggio_la__giornata_dell_europa__le_celebrazioni_a_cagliari.aspx" title="Il 9 maggio la &quot;Giornata dell&#39;Europa&quot;, le celebrazioni a Cagliari">Il 9 maggio la &quot;Giornata dell&#39;Europa&quot;, le celebrazioni a Cagliari (08-05-2022)</a></li></ul></div><div class="clear10"></div>

      </div>

<div id="ctl00_CPH1_ctl00_pnlEDintorni">
	
<script async src="//edintorni.net/related/service/widget/v2/?ac=sassarinotizie&ch=1" type="text/javascript"></script>

</div>

   </div>
   <div id="rightcolumn">
      <div class="banner" id="mediumrectangle300x250"><div id="div-gpt-ad-1328098075208-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328098075208-0'); }); </script></div></div>

      <div class="banner"><div id="div-gpt-ad-1328097722770-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097722770-0'); }); </script></div></div><div class="banner marginTop10"><div id="div-gpt-ad-1328097744472-0"><script type="text/javascript"> googletag.cmd.push(function () { googletag.display('div-gpt-ad-1328097744472-0'); }); </script></div></div>

      <div class="banner">
      </div>
      
<div class="rightbox noborder">
   <div id="scroller-header" class="risvolto">
      <a href="#panel-1" rel="panel" class="selected">In primo piano</a>
      <a href="#panel-2" rel="panel">Più lette della settimana</a>
   </div>
   <div id="scroller-body">
      <div id="mask">
         <div id="panel">
            <div id="panel-1">
               <ul><li><a href="/articolo-69190-sassari_tre_persone_arrestate_per_spaccio_rinvenuti_in_un_garage_oltre_40_kg_di_marijuana.aspx" title="Sassari, tre persone arrestate per spaccio. Rinvenuti in un garage oltre 40 kg di marijuana">Sassari, tre persone arrestate per spaccio. Rinvenuti in un garage oltre 40 kg di marijuana</a></li><li><a href="/articolo-69193-sardinia_food_awards_il_presidente_solinas__settore_agroalimentare_in_crescita_.aspx" title="Sardinia Food Awards, il presidente Solinas: &quot;Settore agroalimentare in crescita&quot;">Sardinia Food Awards, il presidente Solinas: &quot;Settore agroalimentare in crescita&quot;</a></li><li><a href="/articolo-69194-creazione_e_crescita_dimpresa_a_luglio_i_laboratori_gratuiti_sul_business_plan.aspx" title="Creazione e crescita d’impresa: a luglio i laboratori gratuiti sul business plan">Creazione e crescita d’impresa: a luglio i laboratori gratuiti sul business plan</a></li><li><a href="/articolo-69185-covid_l_ultimo_report_segna_2033_nuovi_contagi_in_sardegna_due_i_decessi.aspx" title="Covid, l&#39;ultimo report segna 2033 nuovi contagi in Sardegna, due i decessi">Covid, l&#39;ultimo report segna 2033 nuovi contagi in Sardegna, due i decessi</a></li><li><a href="/articolo-69191-sassari_nuovo_orario_per_lo_sportello_aperto_al_pubblico_delle_cure_primarie.aspx" title="Sassari: nuovo orario per lo sportello aperto al pubblico delle Cure Primarie">Sassari: nuovo orario per lo sportello aperto al pubblico delle Cure Primarie</a></li><li><a href="/articolo-69189-a_causa_di_un_incendio_provvisoriamente_chiuso_tratto_sulla_statale_291__della_nurra_.aspx" title="A causa di un incendio, provvisoriamente chiuso tratto sulla Statale 291 &quot;della Nurra&quot;">A causa di un incendio, provvisoriamente chiuso tratto sulla Statale 291 &quot;della Nurra&quot;</a></li><li><a href="/articolo-69180-corsi_d_acqua_dalla_regione_27_milioni_agli_enti_locali_per_la_manutenzione.aspx" title="Corsi d&#39;acqua, dalla Regione 27 milioni agli enti locali per la manutenzione">Corsi d&#39;acqua, dalla Regione 27 milioni agli enti locali per la manutenzione</a></li><li><a href="/articolo-69195-la_15_edizione_del_festival_bosa_antica_parte_alla_grande_ed_entra_nel_vivo.aspx" title="La 15^ edizione del festival Bosa antica parte alla grande ed entra nel vivo">La 15^ edizione del festival Bosa antica parte alla grande ed entra nel vivo</a></li><li><a href="/articolo-69188-alghero_nuovi_servizi_in_pineta_e_sul_viale_primo_maggio.aspx" title="Alghero, nuovi servizi in Pineta e sul viale Primo Maggio">Alghero, nuovi servizi in Pineta e sul viale Primo Maggio</a></li><li class="last"><a href="/articolo-69183-60_anniversario_della_direzione_centrale_della_sanita_della_polizia_di_stato.aspx" title="60&#176; Anniversario della Direzione Centrale della Sanit&#224; della Polizia di Stato">60&#176; Anniversario della Direzione Centrale della Sanit&#224; della Polizia di Stato</a></li></ul>

            </div>
            <div id="panel-2">
               <ul><li><a href="/articolo-69116-nascondono_le_cicche_sotto_la_sabbia_ma_la_polizia_locale_di_sassari_li_scopre_multate_10_persone.aspx" title="Nascondono le cicche sotto la sabbia, ma la Polizia locale di Sassari li scopre: multate 10 persone">Nascondono le cicche sotto la sabbia, ma la Polizia locale di Sassari li scopre: multate 10 persone</a></li><li><a href="/articolo-69176-valledoria_acque_in_regola.aspx" title="Valledoria, acque in regola">Valledoria, acque in regola</a></li><li><a href="/articolo-69189-a_causa_di_un_incendio_provvisoriamente_chiuso_tratto_sulla_statale_291__della_nurra_.aspx" title="A causa di un incendio, provvisoriamente chiuso tratto sulla Statale 291 &quot;della Nurra&quot;">A causa di un incendio, provvisoriamente chiuso tratto sulla Statale 291 &quot;della Nurra&quot;</a></li><li><a href="/articolo-69190-sassari_tre_persone_arrestate_per_spaccio_rinvenuti_in_un_garage_oltre_40_kg_di_marijuana.aspx" title="Sassari, tre persone arrestate per spaccio. Rinvenuti in un garage oltre 40 kg di marijuana">Sassari, tre persone arrestate per spaccio. Rinvenuti in un garage oltre 40 kg di marijuana</a></li><li><a href="/articolo-69145-arriva_con_due_borse_di_dior_e_prada_contraffatte_viaggiatore_rischia_7mila_euro_di_sanzione.aspx" title="Arriva con due borse di Dior e Prada contraffatte: viaggiatore rischia 7mila euro di sanzione">Arriva con due borse di Dior e Prada contraffatte: viaggiatore rischia 7mila euro di sanzione</a></li><li><a href="/articolo-69150-poste_italiane_a_sassari_e_provincia_attivato_il_prelievo_con_lo_smartphone_dagli_atm_postamat.aspx" title="Poste Italiane. A Sassari e provincia attivato il prelievo con lo smartphone dagli ATM Postamat">Poste Italiane. A Sassari e provincia attivato il prelievo con lo smartphone dagli ATM Postamat</a></li><li><a href="/articolo-69141-a_sennori_la_sagra_del_gusto_sardo_e_tre_giorni_di_eventi_per_la_festa_di_san_biagio.aspx" title="A Sennori la Sagra del gusto sardo e tre giorni di eventi per la Festa di San Biagio">A Sennori la Sagra del gusto sardo e tre giorni di eventi per la Festa di San Biagio</a></li><li><a href="/articolo-69118-finisce_al_tar_sardegna_il_chiosco_di_porticciolo.aspx" title="Finisce al T.A.R. Sardegna il chiosco di Porticciolo">Finisce al T.A.R. Sardegna il chiosco di Porticciolo</a></li><li><a href="/articolo-69129-superenalotto_sardegna_ancora_a_segno_centrati_due_5_da_19_mila_euro_ciascuno.aspx" title="SuperEnalotto, Sardegna ancora a segno: centrati due “5” da 19 mila euro ciascuno">SuperEnalotto, Sardegna ancora a segno: centrati due “5” da 19 mila euro ciascuno</a></li><li class="last"><a href="/articolo-69139-roghi_in_tutta_la_sardegna_incendiario_arrestato_a_vilanovafranca.aspx" title="Roghi in tutta la Sardegna: incendiario arrestato a Vilanovafranca">Roghi in tutta la Sardegna: incendiario arrestato a Vilanovafranca</a></li></ul>

            </div>
         </div>
      </div>
   </div>
</div>

      <iframe src="//www.sassarinotizie.com/WS/advlink300.aspx" scrolling="no" frameborder="0" style="width:300px; height:435px;"></iframe>
   </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=sassarinotizie"></script>


      <hr class="titleBarYellow" />

<div id="footer">
   <div class="foot">
      SassariNotizie.com &copy; 2022 <a href="/pagina-11-gerenza.aspx">Iniziative Editoriali S.r.l.</a> - P.IVA 02388170900 |
      <a href="/">Prima Pagina</a> |
      <a href="/pagina-12-redazione.aspx">Redazione</a> |
      <a href="/pagina-13-pubblicita.aspx">Pubblicità</a> |
      <a href="/pagina-15-privacy.aspx">Privacy</a> |
      <a href="/pagina-14-note_legali.aspx">Note legali</a> |
      <a href="/contatti.aspx">Scrivici</a>
      <span class="floatright"><img src="//static.sassarinotizie.com/images/firma.gif" alt="SassariNotizie" /></span>
   </div>
</div>
   </div><!-- /wrapper -->
</div><!-- /container -->

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"> { lang: 'it' } </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=109704379057749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({ pageLanguage: 'it', gaTrack: true, gaId: 'UA-13117136-1' }); } </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script src="/js/jquery.colorbox-min.js" type="text/javascript"></script>





</body>
</html>
